INFORMATIONS ET OUTILS DE PERFORMANCES : Evaluation des performances disparu

Le
JCLAUDE
Bonjour,

Je n'ai plus l'évaluation des performance.

La page s'ouvre mais je n'ai plus d'indice de performance.

D'où cela peut-il provenir ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roch TONGLET
Le #187740
Bonjour,
J'ai eu ce problème également. Peut-être dû à un nettoyage de registre trop
radical effectué avec un nettoyeur de régistre (Regcleaner ou un autre
Regmachin, mais pas CCleaner qui, à ma connaissance, n'est pas
dangereux... ) J'ai restauré le système à une date antérieure et tot est
rentré dans l'ordre.
Bonne chance

"JCLAUDE" news:
Bonjour,

Je n'ai plus l'évaluation des performance.

La page s'ouvre mais je n'ai plus d'indice de performance.

D'où cela peut-il provenir ?

Merci


Waree
Le #187736
Salut, après la MAJ vers le SP1 il faut relancer l'indice de perf. Certains
indices étaient à 1 quand je suis passé à la SP1...
--
Houari/Waree



Bonjour,
J'ai eu ce problème également. Peut-être dû à un nettoyage de registre trop
radical effectué avec un nettoyeur de régistre (Regcleaner ou un autre
Regmachin, mais pas CCleaner qui, à ma connaissance, n'est pas
dangereux... ) J'ai restauré le système à une date antérieure et tot est
rentré dans l'ordre.
Bonne chance

"JCLAUDE" news:
Bonjour,

Je n'ai plus l'évaluation des performance.

La page s'ouvre mais je n'ai plus d'indice de performance.

D'où cela peut-il provenir ?

Merci






JCLAUDE
Le #187585
Merci de vos réponses

--------------------------------------------------------------------
"JCLAUDE" news:
Bonjour,

Je n'ai plus l'évaluation des performance.

La page s'ouvre mais je n'ai plus d'indice de performance.

D'où cela peut-il provenir ?

Merci


Publicité
Poster une réponse
Anonyme