Insertion de films MPEG dans PP

Le
Le Vent
J'essaie d'insérer un film MPEG 1 ou 2 dans une diapo PP, il n'est pas lu par
PP.
Seule la 1ere image apparaît sur la diapo.

Y a-t-il une raison ?
--
Le Vent
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tisane
Le #856780
Bonjour à toi aussi "Le Vent" !!!!!!!!!!

J'essaie d'insérer un film MPEG 1 ou 2 dans une diapo PP, il n'est pas lu
par
PP. Seule la 1ere image apparaît sur la diapo.


Il fonctionne sous Windows Media Player ?
(Re)installe peut-être les codecs.
Codec Installation Package
http://www.microsoft.com/downloads/details.aspx?FamilyIDfcaab7-dcc9-466b-b0c4-04db144bb601&DisplayLang=en

Si tu dois revenir sur ce forum, je te recommande la lecture suivante...
http://fr.wikipedia.org/wiki/Politesse
--
Tisane

Le Vent
Le #856779
Merci de ton concours Tisane
seulement le film fonctionne bien sur WMP 11 et j'ai même essayé de
l'insérer depuis ce média.
Il semble toutefois que la durée du film soit prise en compte dans le PP.

A+ et PS : il ne me semble pas avoir été impoli(e)

--
Le Vent



Bonjour à toi aussi "Le Vent" !!!!!!!!!!

J'essaie d'insérer un film MPEG 1 ou 2 dans une diapo PP, il n'est pas lu
par
PP. Seule la 1ere image apparaît sur la diapo.


Il fonctionne sous Windows Media Player ?
(Re)installe peut-être les codecs.
Codec Installation Package
http://www.microsoft.com/downloads/details.aspx?FamilyIDfcaab7-dcc9-466b-b0c4-04db144bb601&DisplayLang=en

Si tu dois revenir sur ce forum, je te recommande la lecture suivante...
http://fr.wikipedia.org/wiki/Politesse
--
Tisane





Publicité
Poster une réponse
Anonyme