Install SP1 NET FrameworkV3 impossible !

Le
acham
Bonjour,
XP Pro. NET Framework V2 et V3 sans soucis jusqu'à maintenant. Mais MS
"veut" installer 2 MAJ SP 1 pour V2 et SP1 pour V3. Et la bigs problèmes.
Tout se bloque, et re, re, re. J'ai tenté, sans succès, d'installer à part,
en téléchargeant ces 2 SP1. Dito.
Ce n'est pas moi qui utilise ces logiciels, mais j'en ai eu besoin pour
GIMP. La V3 suffit-elle ? Si oui, comment désinstaller la V2. Ensuite le SP1
de la V3 aura-t-il une "chance" de passer correctement ?
Merci beaucoup pour votre aide.
acham
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
AlainPasDeSpam
Le #1101199
bonjour
je ne suis pas expert
j'ai eu le meme probleme, et il m'a fallu installer le net framework 3
muttiigual package pour que ça marche
je cherche ou je l'ai retrouvé...
voir un post d'il y a 3 semaines environ avec net framework dans l'objet
bonne chance
@lain
--
Je ne fais plus de sauvegardes depuis que la CIA les fait pour moi.
"acham" %
Bonjour,
XP Pro. NET Framework V2 et V3 sans soucis jusqu'à maintenant. Mais MS
"veut" installer 2 MAJ SP 1 pour V2 et SP1 pour V3. Et la bigs problèmes.
Tout se bloque, et re, re, re. J'ai tenté, sans succès, d'installer à
part, en téléchargeant ces 2 SP1. Dito.
Ce n'est pas moi qui utilise ces logiciels, mais j'en ai eu besoin pour
GIMP. La V3 suffit-elle ? Si oui, comment désinstaller la V2. Ensuite le
SP1 de la V3 aura-t-il une "chance" de passer correctement ?
Merci beaucoup pour votre aide.
acham


AlainPasDeSpam
Le #1099983
http://cjoint.com/?cbr53kg71h
je l'ai retrouvé

--
Je ne fais plus de sauvegardes depuis que la CIA les fait pour moi.
"acham" %
Bonjour,
XP Pro. NET Framework V2 et V3 sans soucis jusqu'à maintenant. Mais MS
"veut" installer 2 MAJ SP 1 pour V2 et SP1 pour V3. Et la bigs problèmes.
Tout se bloque, et re, re, re. J'ai tenté, sans succès, d'installer à
part, en téléchargeant ces 2 SP1. Dito.
Ce n'est pas moi qui utilise ces logiciels, mais j'en ai eu besoin pour
GIMP. La V3 suffit-elle ? Si oui, comment désinstaller la V2. Ensuite le
SP1 de la V3 aura-t-il une "chance" de passer correctement ?
Merci beaucoup pour votre aide.
acham


acham
Le #1097004
Bonjour,
Malgré des tentatives réitérées (dur dur en bas débit) rien n'y fait. Je me
fais "jeter".
Les 2 MAJ SP 1 pour chacune des versions sont donc remisées pour l'instant
mais W Update insiste toujours même si je refuse !
Si tu as une autre idée, merci.
acham
"AlainPasDeSpam" news: %
http://cjoint.com/?cbr53kg71h
je l'ai retrouvé

--
Je ne fais plus de sauvegardes depuis que la CIA les fait pour moi.
"acham" %
Bonjour,
XP Pro. NET Framework V2 et V3 sans soucis jusqu'à maintenant. Mais MS
"veut" installer 2 MAJ SP 1 pour V2 et SP1 pour V3. Et la bigs problèmes.
Tout se bloque, et re, re, re. J'ai tenté, sans succès, d'installer à
part, en téléchargeant ces 2 SP1. Dito.
Ce n'est pas moi qui utilise ces logiciels, mais j'en ai eu besoin pour
GIMP. La V3 suffit-elle ? Si oui, comment désinstaller la V2. Ensuite le
SP1 de la V3 aura-t-il une "chance" de passer correctement ?
Merci beaucoup pour votre aide.
acham






Publicité
Poster une réponse
Anonyme