Install W10 Vbox

Le
Bruno91
Bonjour,
je préfère démarrer un nouveau fil, l'autre étant parti en quenouille.

Je recommence sur des bases neuves: tout désinstallé, BDR nettoyée.
BIOS vérifié, compatible virtualisation.
Dernier virtualbox récupéré chez la maison mère, vérification du
fichier,
Installation en administrateur. (Cette version inclue W10)

J'ai suivi à la virgule près les instructions:
http://www.sysprobs.com/install-windows-10-on-virtualbox-and-its-guest-additions

Je coince maintenant ici:
http://cjoint.com/?EBBsnNBJX0T

Merci pour votre aide.

--
Bruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
foo
Le #26341341
On Fri, 27 Feb 2015 18:05:16 +0100 Bruno91

Je coince maintenant ici:
http://cjoint.com/?EBBsnNBJX0T

Merci pour votre aide.




Tes périphériques ne sont pas adressés.
Un peu d'aide ici :
http://de.openvms.org/TUD2012/EFI-EN.pdf
Bruno91
Le #26341355
Bonjour / Bonsoir
On Fri, 27 Feb 2015 18:05:16 +0100 Bruno91

Je coince maintenant ici:
http://cjoint.com/?EBBsnNBJX0T

Merci pour votre aide.




Tes périphériques ne sont pas adressés.
Un peu d'aide ici :
http://de.openvms.org/TUD2012/EFI-EN.pdf



Merci

J'avais oublié que j'avais fait une màj du bios il y a 2 mois, et un
réglage poutant fixe (mode contôleur sata) a été modifié (était repassé
en AHCI)
Maintenant c'est installé.

--
ßruno
foo
Le #26341407
On Sat, 28 Feb 2015 17:44:24 +0100 Bruno91
Bonjour / Bonsoir
On Fri, 27 Feb 2015 18:05:16 +0100 Bruno91

Je coince maintenant ici:
http://cjoint.com/?EBBsnNBJX0T

Merci pour votre aide.




Tes périphériques ne sont pas adressés.
Un peu d'aide ici :
http://de.openvms.org/TUD2012/EFI-EN.pdf



Merci

J'avais oublié que j'avais fait une màj du bios il y a 2 mois, et un
réglage poutant fixe (mode contôleur sata) a été modifié (était repassé
en AHCI)
Maintenant c'est installé.





Le loup était bien dans le bios ! Merci de retour.
Publicité
Poster une réponse
Anonyme