Installation intempestive...

Le
Pollux
Bonjour à tous,

Lorsque je surfe tranquillement, certains sistes déclenchent
systématiquement le démarrage de l'installation d'office SAns que je
ne demande rien
Par exemple :
http://www.hostingpics.net/viewer.php?id50Blade_CX2_xxtrem.jpg

Quelle solution SVP ????

Merci

Pour info : windows XP à jours, IE 7
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #20052991
Bonjour Pollux :-)

Vous avez écrit:


Lorsque je surfe tranquillement, certains sistes déclenchent
systématiquement le démarrage de l'installation d'office... SAns que je
ne demande rien...
Par exemple :
http://www.hostingpics.net/viewer.php?id50Blade_CX2_xxtrem.jpg

Quelle solution SVP ????



Étrange...

Ce ne serait pas plutôt une pub d'Office déclenchée par ceci:

<script type="text/javascript"><!--
google_ad_client = "pub-7886398933518517";
/* 728x15, date de création 16/01/09 */
google_ad_slot = "5463916511";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

Essaie avec un autre navigateur sur le même site pour voir ce que ça donne.
Firefox (+ AdBlock + et NoScript) par exemple.

Aussi: si tu as Office: vérifie les mises à jour avec Microsoft Update....

Pas d'autre idée.
A+ :)
--
Claude LaFrenière [climenole]
Profil & Contact: http://www.google.com/profiles/climenole
Pollux
Le #20054411
Bonsoir,
Pas de problème avec Netscape.
Quant à office, je dois avoir la version 2000... Point de maj pour moi
donc...
Ce problème est d'ailleurs relativement récent ; depuis la version 7 de
ie je dirais...

Claude LaFrenière a écrit:
Bonjour Pollux :-)

Vous avez écrit:



Lorsque je surfe tranquillement, certains sistes déclenchent
systématiquement le démarrage de l'installation d'office... SAns que je
ne demande rien...
Par exemple :
http://www.hostingpics.net/viewer.php?id50Blade_CX2_xxtrem.jpg

Quelle solution SVP ????




Étrange...

Ce ne serait pas plutôt une pub d'Office déclenchée par ceci:

<script type="text/javascript"><!--
google_ad_client = "pub-7886398933518517";
/* 728x15, date de création 16/01/09 */
google_ad_slot = "5463916511";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

Essaie avec un autre navigateur sur le même site pour voir ce que ça donne.
Firefox (+ AdBlock + et NoScript) par exemple.

Aussi: si tu as Office: vérifie les mises à jour avec Microsoft Update....

Pas d'autre idée.
A+ :)


Claude LaFrenière
Le #20057561
Bonjour Pollux :-)

Vous avez écrit:

Bonsoir,
Pas de problème avec Netscape.
Quant à office, je dois avoir la version 2000... Point de maj pour moi
donc...
Ce problème est d'ailleurs relativement récent ; depuis la version 7 de
ie je dirais...



Ouais... bien embêtant...

Une restauration a-t-elle été essayée? Juste pour voir.
Si ça ne change rien alors revenir à l'.état présent en annulant
la Rest. Syst.

Suggestion (mais il faut se mettre les mains dans le "cambouis"):

Utilise Autoruns de Sysinternals
(Sur Microsoft TechNet ...Google est ton ami)

Fait un scan des trucs *non-microsoft* lancé au démarrage
de ton profil d'utilisateur puis refait la même chose avec un autre compte
d'utilisateur pour voir la différence entre les deux comptes (et profils).

Il est possible de conserver le résultat de ces 2 scans dans un fichier
texte. Fait-moi parvenir ces 2 fichiers par ex. en copié-collé ou en PJ ici
( si ça ne passe pas, on trouvera un autre moyen...)

Y'a peut-être un truc malsain qui se charge au démarrage:
résidus d'installations ou autre...

Pas d'autre idée.
A+ :)
--
Claude LaFrenière [climenole]
Profil & Contact: http://www.google.com/profiles/climenole
Publicité
Poster une réponse
Anonyme