Installation Outlook sous TSE/CITRIX

Le
eric b
Bonjour,

Contexte : j'ai deux serveur TSE/CITRIX identique.

Sur mon premier serveur j'ai effectué une installation transformé du pack
office 2003 avec Outlook. Chaque utilisateur qui se connecte n'a pas besoin
de configurer Outlook à la premiere ouverture. J'ai renseigné mon serveur
Exchange et mis "Outlook Settings" dans les options du nom du user. Je
n'utilise pas le prf.

Je tente de réaliser la même installation sur mon deuxième serveur. Cela ne
fonctionne pas. A l'ouverture d'Outlook il met impossible de faire
correspondre le nom du profil dans la liste d'adressage globale.

Je n'ai aucun message d'erreur hormis celui cité.

Merci pour votre aide car je dois mettre en production ces deux serveurs
pour dimanche matin.

Eric
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
stef
Le #2049131
eric b a formulé la demande :
Bonjour,
Sur mon premier serveur j'ai effectué une installation transformé du pack
office 2003 avec Outlook. Chaque utilisateur qui se connecte n'a pas besoin
de configurer Outlook à la premiere ouverture. J'ai renseigné mon serveur
Exchange et mis "Outlook Settings" dans les options du nom du user. Je
n'utilise pas le prf.
Eric


bonjour,

je n'ai pas de réponse à te donner pour ton problème et j'en suis
désolé, par contre, j'aimerais bien en savoir plus sur ton paramétrage
exchange-outlook. en particuliers sur comment ne pas avoir à configurer
chaque utilisateur dans outlook sans le "prf".

merci d'avance

stef

eric b
Le #3674601
Bonjour

Il faut utiliser le Wizard pour fournir avec les ORK Office 2003.

Consulter également ces tutoriaux :

http://office.microsoft.com/en-us/ork2003/HA011402581033.aspx

http://forum.chimera.co.nz/viewtopic.php?t 7

Bon courage


eric b a formulé la demande :
Bonjour,
Sur mon premier serveur j'ai effectué une installation transformé du pack
office 2003 avec Outlook. Chaque utilisateur qui se connecte n'a pas besoin
de configurer Outlook à la premiere ouverture. J'ai renseigné mon serveur
Exchange et mis "Outlook Settings" dans les options du nom du user. Je
n'utilise pas le prf.
Eric


bonjour,

je n'ai pas de réponse à te donner pour ton problème et j'en suis
désolé, par contre, j'aimerais bien en savoir plus sur ton paramétrage
exchange-outlook. en particuliers sur comment ne pas avoir à configurer
chaque utilisateur dans outlook sans le "prf".

merci d'avance

stef






Publicité
Poster une réponse
Anonyme