Installation SP1 Vista

Le
Internaute
Bonsoir,

J'ai le Vista Familiale Prenium, j'avais le SP1 (RC apparement) du 8 avril
qui m'était proposer dans WU, mais je preferai attendre un peu Depuis il
a disparu, normal ?

Merci d'avance,

Cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roger LEDIG
Le #6611731
Bonsoir,

J'ai le Vista Familiale Prenium, j'avais le SP1 (RC apparement) du 8
avril qui m'était proposer dans WU, mais je preferai attendre un peu ...
Depuis il a disparu, normal ?

Merci d'avance,

Cordialement.



Bonjour

Il ne s'est pas installé tout seul ?

Cordialement

Roger

Azo4
Le #6613301
qqs problèmes avec certains matériels font que le SP1 n'est plus proposé en
automatique...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Internaute" news:
Bonsoir,

J'ai le Vista Familiale Prenium, j'avais le SP1 (RC apparement) du 8 avril
qui m'était proposer dans WU, mais je preferai attendre un peu ... Depuis
il a disparu, normal ?

Merci d'avance,

Cordialement.


Internaute
Le #6614881
J'ai désactivé l'instalation automatique.
?!?


"Roger LEDIG" news:%
Bonsoir,

J'ai le Vista Familiale Prenium, j'avais le SP1 (RC apparement) du 8
avril qui m'était proposer dans WU, mais je preferai attendre un peu ...
Depuis il a disparu, normal ?

Merci d'avance,

Cordialement.



Bonjour

Il ne s'est pas installé tout seul ?

Cordialement

Roger




PhilTheGap
Le #6625121
"Azo4" news:
qqs problèmes avec certains matériels font que le SP1 n'est plus proposé
en automatique...
Bel euphémisme !!!!!!!!!!


Publicité
Poster une réponse
Anonyme