Installation Windows server 2003 R2 - pb mises à jour critiques

Le
lenmor
Bonjour,

Lors d'une nouvelle installation de Windows 2003 R2 édition standard en français sur une HP Proliant ML350 G5, à la fin de l'installation et dans l'étape 1 de l'application des mises à jour critiques, on me demande (en anglais) d'ajouter Microsoft Windows Update à la liste des sites approuvés dans Internet explorer en ajoutant toute une série d'adresses URL(notamment http://update.microsoft.com, https://update.microsoft.com, http://*.update.microsoft.com,
https://*.update.microsoft.com, http://download.windowsupdate.com).

Quand j'essai d'ajouter n'importe la quelle de ces adresses, le système affiche un message d'erreur "vous avez entré une séquence de caractères génériques non valide" et puis indique des exemples valides, comme "*://*.microsoft.com" - qui donne le même message d'erreur !

Bien entendu je pourrais enléver la sécurité dans IE6 pour terminer l'installation mais

Est-ce quelqu'un d'autre a eu ce problème ? Trouvé une solution ?

Merci d'avance,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
geonvert
Le #16402701
Salut,

As-tu installer ton OS a l'aide d'un CD HP SmartStart ???

Sinon, recommence ton install avec ça (grave l'iso) :

http://h20000.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.jsp?lang=en&cc=us&prodTypeId351&prodSeriesId21516&prodNameId288134&swEnvOID05&swLang=8&mode=2&taskId5&swItem=MTX-8324160be431440195dca1d613

Si oui, alors c'est déja bien.

Coche la petite case, "exiger un serveur sécurisé (https) pour les sites d ecette zone "
lenmor
Le #16446191
geonvert a écrit le 24/07/2008 à 16h52 :
Salut,

As-tu installer ton OS a l'aide d'un CD HP SmartStart ???

Sinon, recommence ton install avec ça (grave l'iso) :

http://h20000.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.jsp?lang=en&cc=us&prodTypeId351&prodSeriesId21516&prodNameId288134&swEnvOID05&swLang=8&mode=2&taskId5&swItem=MTX-8324160be431440195dca1d613

Si oui, alors c'est déja bien.

Coche la petite case, "exiger un serveur sécurisé (https)
pour les sites d ecette zone "


Merci geonvert,

Effectivement installation a été faite à partir d'un CD Smartstart (dernière version, matériel neuf).

J'ai essayé de saisir des liens avec ou sans la case "exiger un serveur sécurisé (https)" cochée et c'est pareil, peut importe l'adresse (avec http:// ou https://).

Quid ?
lenmor
Le #16446361
lenmor a écrit le 31/07/2008 à 10h54 :
geonvert a écrit le 24/07/2008 à 16h52 :
Salut,

As-tu installer ton OS a l'aide d'un CD HP SmartStart ???

Sinon, recommence ton install avec ça (grave l'iso) :

http://h20000.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.jsp?lang=en&cc=us&prodTypeId351&prodSeriesId21516&prodNameId288134&swEnvOID05&swLang=8&mode=2&taskId5&swItem=MTX-8324160be431440195dca1d613

Si oui, alors c'est déja bien.

Coche la petite case, "exiger un serveur sécurisé (https)
pour les sites d ecette zone "



Merci geonvert,

Effectivement installation a été faite à partir d'un CD
Smartstart (dernière version, matériel neuf).

J'ai essayé de saisir des liens avec ou sans la case "exiger un
serveur sécurisé (https)" cochée et c'est pareil,
peut importe l'adresse (avec http:// ou https://).

Quid ?


D'ailleurs, j'ai vu que t'avais répondu également sur le forum Communauté Microsoft mais je n'arrive pas à y répondre sur ce forum : la fenêtre de résponse ne s'ouvre pas. Bizarre!

Merci quand même
Publicité
Poster une réponse
Anonyme