Installations impossibles.

Le
J. K.
Bonjour, soir,

J'ai reçu mon 5ème Dell, jeudi dernier, Studio Xps i7 920 2,66 GHz- 6 Go de
mémoire = disque 750 Go.
J'en suis à ma 4ème installation ! Déjà lorsque je l'ai reçu, lors du 1er
démarrage, il a planté. J'ai pensé que c'était l'ordre de boot, car le
disque était en 3ème position. Après l'avoir un peu regardé, j'ai formaté la
partition de restauration, je le fais toujours sur les Dell. J'ai installé
Vista 64 bits, le temps d'installation m'a paru assez long. Il y a des
programmes que j'ai eu beaucoup de mal à installer, Roxion version 9,
Kaspersky me semblait tout ralentir. Lundi j'ai appelé le support Dell,
après avoir un peu visualisé l'observateur d'événements on m'a indiqué de
tout réinstaller. Je l'ai fait, mais toujours des problèmes de lenteur avec
l'installation de certains programmes, toujours Roxio, True Image, Expert
Pdf qui m'indique fin de l'installation dans 0 secondes et ça ne s'arrête
pas. L'Encyclopédia Universalis, peut-être 15 mn. Apparemment au niveau
matériel il n'y a aucun problème, tests fait avec les outils de Dell.
Quelqu'un a-t-il déjà vu une telle anomalie ? Sur une autre partition j'ai
installé la bêta Windows 7, lorsque je change de cd, il n'y a pas de
rafraîchissement de l'affichage, c'est toujours l'ancien cd qui est vu.
Je suis paumé.
Merci pour toute idée, j'appellerai demain encore le support Dell.
Cordailement.
Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Transocéan
Le #18649971
Bonjour,
Ton matériel me semble très lourd pour un simple ordi et Os utilisateur.
Vista ne peut pas les scanner en rouine pour 1'.
6GO peut être mis à 4GO, 750 Go vers formater en dans les 100Go et le reste
en principale N°2 active visible pour autre chose comme sauvegarde, 2ème OS...
C'es une proposition ....
A+
--
Faut-il travailler pour manger ? ou manger pour travailler ?


"J. K." wrote:

Bonjour, soir,

J'ai reçu mon 5ème Dell, jeudi dernier, Studio Xps i7 920 2,66 GHz- 6 Go de
mémoire = disque 750 Go.
J'en suis à ma 4ème installation ! Déjà lorsque je l'ai reçu, lors du 1er
démarrage, il a planté. J'ai pensé que c'était l'ordre de boot, car le
disque était en 3ème position. Après l'avoir un peu regardé, j'ai formaté la
partition de restauration, je le fais toujours sur les Dell. J'ai installé
Vista 64 bits, le temps d'installation m'a paru assez long. Il y a des
programmes que j'ai eu beaucoup de mal à installer, Roxion version 9,
Kaspersky me semblait tout ralentir. Lundi j'ai appelé le support Dell,
après avoir un peu visualisé l'observateur d'événements on m'a indiqué de
tout réinstaller. Je l'ai fait, mais toujours des problèmes de lenteur avec
l'installation de certains programmes, toujours Roxio, True Image, Expert
Pdf qui m'indique fin de l'installation dans 0 secondes et ça ne s'arrête
pas. L'Encyclopédia Universalis, peut-être 15 mn. Apparemment au niveau
matériel il n'y a aucun problème, tests fait avec les outils de Dell.
Quelqu'un a-t-il déjà vu une telle anomalie ? Sur une autre partition j'ai
installé la bêta Windows 7, lorsque je change de cd, il n'y a pas de
rafraîchissement de l'affichage, c'est toujours l'ancien cd qui est vu.
Je suis paumé.
Merci pour toute idée, j'appellerai demain encore le support Dell.
Cordailement.
Jacques






J. K.
Le #18651771
Transocéan a écrit :
Bonjour,
Ton matériel me semble très lourd pour un simple ordi et Os utilisateur.
Vista ne peut pas les scanner en rouine pour 1'.
6GO peut être mis à 4GO, 750 Go vers formater en dans les 100Go et le reste
en principale N°2 active visible pour autre chose comme sauvegarde, 2ème OS...
C'es une proposition ....




J'avoue que je comprends strictement rien à ce type de réponse.
Merci quand même.




--

Jacques
J. K.
Le #18657631
Ça peut éventuellement aider,


J'ai reçu mon 5ème Dell, jeudi dernier, Studio Xps i7 920 2,66 GHz- 6
Go de
mémoire = disque 750 Go.
J'en suis à ma 4ème installation ! Déjà lorsque je l'ai reçu, lors du
1er
démarrage, il a planté. J'ai pensé que c'était l'ordre de boot, car
le
disque était en 3ème position. Après l'avoir un peu regardé, j'ai



Lorsque j'ai évoqué un message d'internaute qui citait les mémoires, le
technicien a reconnu que cela pouvait être une cause et il m'a demandé
de tester barrette par barrette, et de réinitialiser le bios. J'ai dit
que j'avais un certain âge et que je n'avais plus la tête pour faire
ça. On m'a basculé vers le service clients qui n'est pas autorisé à
procéder à l'échange. On me propose de venir chercher le Pc jeudi
prochain, on me fera un avoir et je pourrai commander ou pas.
J'ai dit que si c'est le même type de matériel ça ne sert à rien.
Malgré tout, je pense que cela servira d'alerte pour le prochain
approvisionnementde de matériel. On se sait jamais, mais j'ai aussi
évoqué l'appel à une association de défenses des consommateurs.
Je posterai ici les suites.

--

Jacques
Publicité
Poster une réponse
Anonyme