intégrer vista pro dans un domaine

Le
THOMAS Laurent
bonjour,

Après vérification des paramètres réseaux (IP, passerelle, DNS .), je
n'arrive pas à intégrer mon poste de travail sous vista pro dans le domaine
gérer par le serveur.
Avec une station XPPro ça fonctionne sans problème.
En faisant les même manipulations sous Windows Vista Pro, au moment de
l'intégration au domaine,il y a un message d'erreur disant que le compte et
le mot de passe sont inconnus.

Merci pour vos réponses

M. Thomas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #8507
bonjour THOMAS Laurent,

Dans le news THOMAS Laurent tapote :
bonjour,

Après vérification des paramètres réseaux (IP, passerelle, DNS ....),
je n'arrive pas à intégrer mon poste de travail sous vista pro dans
le domaine gérer par le serveur.
Avec une station XPPro ça fonctionne sans problème.
En faisant les même manipulations sous Windows Vista Pro, au moment de
l'intégration au domaine,il y a un message d'erreur disant que le
compte et le mot de passe sont inconnus.

Merci pour vos réponses

M. Thomas


as-tu tapé le compte admin avec la forme domaineadministrateur ?
exemple si ton domaine s'appel "toto" et ton compte administrateur s'appel
administrateur il faut en général taper totoadministrateur sinon il prend
l'utilisateur administrateur local

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Thomas
Le #8506
Bonjour et merci pour cette réponse, mais ce n'est pas une histoire de mot de
passe ou de compte mal rentré.
J'ai eu une autre réponse plus précise disant que sous vista pro il faut
mofifier une statégie sur la sécurité réseau, je cherche dans cette
voie.......à suivre

Merci


bonjour THOMAS Laurent,

Dans le news THOMAS Laurent tapote :
bonjour,

Après vérification des paramètres réseaux (IP, passerelle, DNS ....),
je n'arrive pas à intégrer mon poste de travail sous vista pro dans
le domaine gérer par le serveur.
Avec une station XPPro ça fonctionne sans problème.
En faisant les même manipulations sous Windows Vista Pro, au moment de
l'intégration au domaine,il y a un message d'erreur disant que le
compte et le mot de passe sont inconnus.

Merci pour vos réponses

M. Thomas


as-tu tapé le compte admin avec la forme domaineadministrateur ?
exemple si ton domaine s'appel "toto" et ton compte administrateur s'appel
administrateur il faut en général taper totoadministrateur sinon il prend
l'utilisateur administrateur local

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)






Publicité
Poster une réponse
Anonyme