Internet explorer a cessé de fonctionner

Le
Roger LEDIG
Bonjour

Un détail sur Vista , Internet explorer, en l'occurrence la version 8, a
cessé de fonctionner à la fermeture du site de la banque Postale et
connecté ou non. Je sors par la fermeture de la fenêtre directement.

https://www.labanquepostale.fr/index.html

Firefox ne provoque pas cela et de toute façon pas sur XP

Les deux Vista font cela !

Il semble que l'erreur serait sur le site la banque postale et que Vista
relève.

L'erreur est systématique chez moi.

Si vous avez une solution je vous en remercie d'avance et l'important
est aussi de signaler.

Cordialement

Roger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Claveau - MVP
Le #20352901
(envoyé via news:\msnews.microsoft.commicrosoft.public.fr.windows.vista.general)

Salut !

Ce n'est pas du à Internet-Explorer, mais au plugin flash d'Adobe.
Tente de le désinstaller, puis d'installer la dernière version.

@-salutations
--
MCI
Roger LEDIG
Le #20353091
Michel Claveau - MVP a écrit :
(envoyé via news:\msnews.microsoft.commicrosoft.public.fr.windows.vista.general)

Salut !

Ce n'est pas du à Internet-Explorer, mais au plugin flash d'Adobe.
Tente de le désinstaller, puis d'installer la dernière version.

@-salutations




Bonjour et merci

Déjà fait cela car j'ai vu que c'était au flash avant mais maintenant
c'est autre élément.

voici de détail :

------------------------------------------------------------

Nom d’événement de problème: APPCRASH
Nom de l’application: iexplore.exe
Version de l’application: 8.0.6001.18828
Horodatage de l'application: 4a9600c9
Nom du module par défaut: kernel32.dll
Version du module par défaut: 6.0.6002.18005
Horodateur du module par défaut: 49e037dd
Code de l’exception: c06d007e
Décalage de l’exception: 0003fbae
Version du système: 6.0.6002.2.2.0.768.3
Identificateur de paramètres régionaux: 1036
Information supplémentaire n° 1: fd00
Information supplémentaire n° 2: ea6f5fe8924aaa756324d57f87834160
Information supplémentaire n° 3: fd00
Information supplémentaire n° 4: ea6f5fe8924aaa756324d57f87834160

Lire notre déclaration de confidentialité :
http://go.microsoft.com/fwlink/?linkidP163&clcid=0x040c

-------------------------------------------------------------------------

Pareils sur les deux Vista

Cordialement

Roger
Quartzkyte
Le #20353621
Le site ne plante pas chez moi (ni IE8 ni FF) mais j'ai désactivé beaucoup
d'option "de sécurité"....
--
Quartzkyte

Roger LEDIG
Le #20353741
Quartzkyte a écrit :
Le site ne plante pas chez moi (ni IE8 ni FF) mais j'ai désactivé
beaucoup d'option "de sécurité"....




Bonjour

Pas un plantage, juste une erreur de sortie

Ces deux Vista on été réinstaller et j'ai repris Internet Explorer par
défaut a cause des favoris et des fichiers plus facile a gérer que pour
Firefox.

Cordialement.

Roger
Roger LEDIG
Le #20355791
Quartzkyte a écrit :
Le site ne plante pas chez moi (ni IE8 ni FF) mais j'ai désactivé
beaucoup d'option "de sécurité"....




Bonjour

toujours rien trouvé

quelles options de sécurité ? et est ce sérieux cela ?

Car Firefox ne le fait pas et cela ne gène pas non plus pour le site de
la banque et faire ce qu'il faut.

C'est juste la fermeture qui déconne.

Pas normal cela et c'est bien du a quelque chose ?

On va finir pas trouver !

Cordialement

Roger
rejeal
Le #20355821
Roger LEDIG a écrit le 15/10/2009 à 04h29 :
Bonjour

Un détail sur Vista , Internet explorer, en l'occurrence la version 8, a

cessé de fonctionner à la fermeture du site de la banque Postale
et
connecté ou non. Je sors par la fermeture de la fenêtre
directement.

https://www.labanquepostale.fr/index.html

Firefox ne provoque pas cela et de toute façon pas sur XP

Les deux Vista font cela !

Il semble que l'erreur serait sur le site la banque postale et que Vista
relève.

L'erreur est systématique chez moi.

Si vous avez une solution je vous en remercie d'avance et l'important
est aussi de signaler.

Cordialement

Roger


Bonjour. J'ai Vista Famillial Premium. Avec Explorer.8. Je viens de vérifier mes comptes sur la banque postale sans problèmes. Vos ennuis proviennent sans doute de votre PC ou de votre configurations Explorer.8. Salut.
Publicité
Poster une réponse
Anonyme