internet explorer

Le
caramelle
bonjour,

Depuis hier chaque fois que je veux ouvrir Google,j'ai un message :Internet
explorer ne peux pas ouvrir le site google .fr
opération abandonnée ,

J'avais installé hier la mise à jour Adobe reader,j'ai restauré avant cette
mise à jour ,mais j'ai toujours le même message

Pouvez vous m'aider ?
merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #19595581
caramelle wrote:
bonjour,

Depuis hier chaque fois que je veux ouvrir Google,j'ai un message
:Internet explorer ne peux pas ouvrir le site google .fr
opération abandonnée ,

J'avais installé hier la mise à jour Adobe reader,j'ai restauré avant
cette mise à jour ,mais j'ai toujours le même message

Pouvez vous m'aider ?
merci d'avance



Bonjour

Puisque c'est depuis hier, essaie déjà la restauration système.
Choisis un point antérieur au problème.

Reviens nous dire

Herser
JF
Le #19596771
*Bonjour Herser*

caramelle wrote:
bonjour
Depuis hier chaque fois que je veux ouvrir Google,j'ai un message
:Internet explorer ne peux pas ouvrir le site google .fr
opération abandonnée ,
J'avais installé hier la mise à jour Adobe reader,j'ai restauré avant
cette mise à jour ,mais j'ai toujours le même message


Puisque c'est depuis hier, essaie déjà la restauration système.
Choisis un point antérieur au problème.



J'avais compris que c'était déjà fait
("j'ai restauré avant cette mise à jour").
Essayer de restaurer un jour plus tôt encore ?

On a vu que ces problèmes avec Adobe se résolvent avec
Windows Installer CleanUp Utility
http://support.microsoft.com/kb/290301/fr

À la place de Adobe Reader on a PDF X-Change Viewer qui est très bien
http://www.libellules.ch/dotclear/index.php?post/2007/06/29/1974-pdf-xchange-viewer
http://www.gratilog.net/xoops/modules/mydownloads/viewcat.php?cidI

--
Salutations, Jean-François
http://fspsa.free.fr/lenteur.htm
rm
Le #19598951
Le jeudi 18 juin 2009 à 18:52, caramelle a écrit :

bonjour,



Salut,

Depuis hier chaque fois que je veux ouvrir Google,j'ai un message :Internet
explorer ne peux pas ouvrir le site google .fr
opération abandonnée ,

J'avais installé hier la mise à jour Adobe reader,j'ai restauré avant cette
mise à jour ,mais j'ai toujours le même message

Pouvez vous m'aider ?



Si tu n'as pas encore boycotté Opera ;), essaye avec cet excellent
navigateur (ou n'importe quel autre en fait) pour voir si un problème
similaire survient et lever le doute sur un souci coté IE ou plus coté
réseau.

http://www.opera-fr.com/telechargements/

merci d'avance



En espérant aider,

@+
--
rm - http://opera-fr.com
caramelle
Le #19601881
merci pour votre aide
j'ai restauré à plusieurs date pas de changement...
le plus bizzare c'est que bien qu'IE dise ne pas pouvoir ouvrir google ,je
peux utilisé google lorque je ferme le message.
pensez vous que je devrais repasser à ie 7 ?
ps :j'avais fait une erreur en configurant les groupes de discussion ,comme
mes messages n'apparaissaient pas ,j'ai envoyé ma question à plusieurs
groupes......désolée !

"Herser"
caramelle wrote:
bonjour,

Depuis hier chaque fois que je veux ouvrir Google,j'ai un message
:Internet explorer ne peux pas ouvrir le site google .fr
opération abandonnée ,

J'avais installé hier la mise à jour Adobe reader,j'ai restauré avant
cette mise à jour ,mais j'ai toujours le même message

Pouvez vous m'aider ?
merci d'avance



Bonjour

Puisque c'est depuis hier, essaie déjà la restauration système.
Choisis un point antérieur au problème.

Reviens nous dire

Herser


Publicité
Poster une réponse
Anonyme