Internet Explorer et Google

Le
Kalisto
Bonjour à tous,

Depuis quelques temps, j'ai systématiquement un souci avec IE7 et Google.
En effet, lorsque je démarre mon PC et que j'ouvre mon navigateur, l'onglet
Google se met en orangé et losque je veux aller dessus j'ai une boite de
dialogue qui me dit : "IE ne peut pas ouvrir le site Opération
abandonnée".
Je suis obligée de valider ce message et réactualiser la page pour qu'elle
s'affiche normalement ensuite jusqu'au prochain lancement d'IE. Si quelqu'un
pouvait me dire ce qu'il faut faire pour ne plus renconter ce problème (que
je n'ai pas avec d'autres navigateurs), je lui en serais reconnaissante.--
Merci pour votre aide

Kalisto
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #17723811
Dans le message de news Kalisto nous a dit :
Bonjour à tous,

Depuis quelques temps, j'ai systématiquement un souci avec IE7 et
Google. En effet, lorsque je démarre mon PC et que j'ouvre mon
navigateur, l'onglet Google se met en orangé et losque je veux aller
dessus j'ai une boite de dialogue qui me dit : "IE ne peut pas ouvrir
le site ... Opération abandonnée".
Je suis obligée de valider ce message et réactualiser la page pour
qu'elle s'affiche normalement ensuite jusqu'au prochain lancement
d'IE. Si quelqu'un pouvait me dire ce qu'il faut faire pour ne plus
renconter ce problème (que je n'ai pas avec d'autres navigateurs), je
lui en serais reconnaissante.-- Merci pour votre aide



Salut
Power IE http://www.technicland.com/powerie6.php3 te rajoute une option dans
le menu contextuel de IE qui te permet de masquer les images
reagarde la doc ici http://www.technicland.com/doc/masquerlesimages.htm

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit www.radioweb-player.com
Publicité
Poster une réponse
Anonyme