Internet Explorer ne peut afficher la page lorqu'un Anti-virus est installé

Le
Gérard
Bonjour, je pose la question pour un ami qui a ce problème.
Il a successivement eu comme antivirus Norton, puis Sécuritoo de Wanadoo.
Mais ces logiciels étant gourmands en ressources et en euros, il les a
désinstallés puis installé Avast.
Une fois l'installation terminée, Internet Explorer affiche inexorablement
"Internet Explorer ne peut afficher la page Web".
Il a essayé avec un autre gratuit AVG Free et le problème est le même.
Apparemment il y a conflit entre l'antivirus et Internet Explorer.
Que lui conseillez vous ?
Merci pour vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #1022890
On Tue, 10 Jul 2007 12:54:46 +0200, "Gérard" wrote:

Une fois l'installation terminée, Internet Explorer affiche inexorablement
"Internet Explorer ne peut afficher la page Web".


Le truc d'avant a du laisser des traces.
Y a un outil de désinstallation de cette saloperie ici :
--
Nina

Gérard
Le #1022889
"Nina Popravka"
On Tue, 10 Jul 2007 12:54:46 +0200, "Gérard" wrote:

Une fois l'installation terminée, Internet Explorer affiche inexorablement
"Internet Explorer ne peut afficher la page Web".


Le truc d'avant a du laisser des traces.
Y a un outil de désinstallation de cette saloperie ici :
--
Nina


Merci, je vais proposer cette solution à mon ami


Publicité
Poster une réponse
Anonyme