Internet Explorer a rencontré un problème et doit fermer .....

Le
Nadine
Bonjour,

Je suis sous XP Familial, une nuit j'ai laissé fonctionner eMule, au beau
matin, le PC avait bugué (surement à cause de la mise en veille, avec eMule
ouvert, cela a du provoqué un bugue).

Depuis, quand j'ouvre Internet Explorer j'ai soit le message suivant qui
apparaît dans une fenêtre :

Internet Explorer a rencontré un problème et doit fermer . veuillez
signer ce problème à Microsolf débogage, envoyer le rapport d'erreurs, ne
pas envoyer

ou

Internet Explorer a rencontré un problème et doit fermer. débogage ou
fermer.

J'ai cliqué sur tout : débogage, envoyé le rapport d'erreurs ou ne pas
envoyer, rien n'y fait cette fenêtre réapparait à chaque fois.

Pour pouvoir surfer, il me suffit de mettre cette fenêtre sur le côté de mon
écran mais à la longue c'est très très énervant de l'avoir à la vue.

J'ai essayé de réinstaller Internet Explorer 7 mais le problème est tjs là.

Que faire ?

Cordialement.

-
This post is a suggestion for Microsoft, and Microsoft responds to the
suggestions with the most votes. To vote for this suggestion, click the "I
Agree" button in the message pane. If you do not see the button, follow this
link to open the suggestion in the Microsoft Web-based Newsreader and then
click "I Agree" in the message pane.

http://www.microsoft.com/communities/newsgroups/list/en-us/default.aspx?midÚa23a4a-dc9a-4c1a-88d2-6e4b90e2cbea&dg=microsoft.public.fr.ie7
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hubert WEIL
Le #6796361
Bonjour Nadine, (tiens une fille c'est rare ici)

Ce rapport d'erreur me semble un FAKE, tu n'envois rien du tout à Microsoft
mais à un serveur pirate,

aussi je te conseil un coup de Hijakthis, une analyse ad-aware 7.0, un
spybot, un malwarebytes et une analyse de mon ordinateur avec un ou deux
antivirus.

Si le problème persiste envois nous plus de détails.

bonne journée.



"Nadine" news:
Bonjour,

Je suis sous XP Familial, une nuit j'ai laissé fonctionner eMule, au beau
matin, le PC avait bugué (surement à cause de la mise en veille, avec
eMule
ouvert, cela a du provoqué un bugue).

Depuis, quand j'ouvre Internet Explorer j'ai soit le message suivant qui
apparaît dans une fenêtre :

Internet Explorer a rencontré un problème et doit fermer .... veuillez
signer ce problème à Microsolf ... débogage, envoyer le rapport d'erreurs,
ne
pas envoyer

ou

Internet Explorer a rencontré un problème et doit fermer.... débogage ou
fermer.

J'ai cliqué sur tout : débogage, envoyé le rapport d'erreurs ou ne pas
envoyer, rien n'y fait cette fenêtre réapparait à chaque fois.

Pour pouvoir surfer, il me suffit de mettre cette fenêtre sur le côté de
mon
écran mais à la longue c'est très très énervant de l'avoir à la vue.

J'ai essayé de réinstaller Internet Explorer 7 mais le problème est tjs
là.

Que faire ?

Cordialement.

----------------
This post is a suggestion for Microsoft, and Microsoft responds to the
suggestions with the most votes. To vote for this suggestion, click the "I
Agree" button in the message pane. If you do not see the button, follow
this
link to open the suggestion in the Microsoft Web-based Newsreader and then
click "I Agree" in the message pane.

http://www.microsoft.com/communities/newsgroups/list/en-us/default.aspx?midÚa23a4a-dc9a-4c1a-88d2-6e4b90e2cbea&dg=microsoft.public.fr.ie7


Laurent Jumet
Le #6796841
Hello Nadine !

Nadine
Je suis sous XP Familial, une nuit j'ai laissé fonctionner eMule, au beau
matin, le PC avait bugué (surement à cause de la mise en veille, avec eMule
ouvert, cela a du provoqué un bugue).
Depuis, quand j'ouvre Internet Explorer j'ai soit le message suivant qui
apparaît dans une fenêtre :
Internet Explorer a rencontré un problème et doit fermer .... veuillez
signer ce problème à Microsolf ... débogage, envoyer le rapport d'erreurs,
ne pas envoyer
ou
Internet Explorer a rencontré un problème et doit fermer.... débogage ou
fermer.
J'ai cliqué sur tout : débogage, envoyé le rapport d'erreurs ou ne pas
envoyer, rien n'y fait cette fenêtre réapparait à chaque fois.
Pour pouvoir surfer, il me suffit de mettre cette fenêtre sur le côté de mon
écran mais à la longue c'est très très énervant de l'avoir à la vue.
J'ai essayé de réinstaller Internet Explorer 7 mais le problème est tjs là.
Que faire ?


Quelque chose me fait tiquer: on te dit que IE doit fermer et si tu mets cette fenêtre de côté, tu peux continuer à surfer; donc IE n'est pas fermé, c'est un faux message.
Essaie de voir quel est l'URL de cette fenêtre, et si tu y parviens, tu le mettras en une ligne supplémentaire dans ton fichier HOSTS.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]

Nadine
Le #6797701
Bonjour,

Merci Hubert pour les conseils. J'ai exécuté l'analyse ad-aware, Hijakthis
et spybot mais le problème persiste toujours.

Merci Laurent pour le message. Il est impossible de faire un clic droit ou
gauche sur cette fenêtre. Comme tu le manques, c'est vrai que je peux
continuer à surfer sur IE en mettant cette fenêtre de côté.

Je précise que lorsque que je clic sur "envoyer le rapport" le rapport est
envoyé. Si je clic sur "ne pas envoyer" ou "débogage", cette fenêtre et la
fenêtre IE se ferme.

Voili voila.

Avez-vous d'autres pistes ?

"Laurent Jumet" wrote:

Quelque chose me fait tiquer: on te dit que IE doit fermer et si tu mets cette fenêtre de côté, tu peux continuer à surfer; donc IE n'est pas fermé, c'est un faux message.
Essaie de voir quel est l'URL de cette fenêtre, et si tu y parviens, tu le mettras en une ligne supplémentaire dans ton fichier HOSTS.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]



Bonjour,

Merci Hubert pour les conseils. J'ai exécuté

Nadine
Le #6797691
Bonjour,

Merci Hubert pour les conseils. J'ai exécuté l'analyse ad-aware, Hijakthis
et spybot mais le problème persiste toujours.

Merci Laurent pour le message. Il est impossible de faire un clic droit ou
gauche sur cette fenêtre. Comme tu le manques, c'est vrai que je peux
continuer à surfer sur IE en mettant cette fenêtre de côté.

Je précise que lorsque que je clic sur "envoyer le rapport d'erreurs" celui
est envoyé. Si je clic sur "ne pas envoyer" ou "débogage" cette fenêtre se
ferme ainsi que la fenêtre IE.

Avez-vous d'autres pistes ?
Mysoft
Le #6797681
Bonjour,

As tu tenté une restauration d'avant la nuit ou tu as laissé ton PC sur
eMule?

Bonne journée!


"Nadine"

Bonjour,

Merci Hubert pour les conseils. J'ai exécuté l'analyse ad-aware, Hijakthis
et spybot mais le problème persiste toujours.

Merci Laurent pour le message. Il est impossible de faire un clic droit ou
gauche sur cette fenêtre. Comme tu le manques, c'est vrai que je peux
continuer à surfer sur IE en mettant cette fenêtre de côté.

Je précise que lorsque que je clic sur "envoyer le rapport d'erreurs"
celui
est envoyé. Si je clic sur "ne pas envoyer" ou "débogage" cette fenêtre se
ferme ainsi que la fenêtre IE.

Avez-vous d'autres pistes ?



Mysoft
Le #6797671
Bonjour,

Tu peux aussi tenter, en allant dans Internet Explorer => outils => onglet
avancées => "réinitialiser"

Bonne journée

"Nadine"
Bonjour,

Je suis sous XP Familial, une nuit j'ai laissé fonctionner eMule, au beau
matin, le PC avait bugué (surement à cause de la mise en veille, avec
eMule
ouvert, cela a du provoqué un bugue).

Depuis, quand j'ouvre Internet Explorer j'ai soit le message suivant qui
apparaît dans une fenêtre :

Internet Explorer a rencontré un problème et doit fermer .... veuillez
signer ce problème à Microsolf ... débogage, envoyer le rapport d'erreurs,
ne
pas envoyer

ou

Internet Explorer a rencontré un problème et doit fermer.... débogage ou
fermer.

J'ai cliqué sur tout : débogage, envoyé le rapport d'erreurs ou ne pas
envoyer, rien n'y fait cette fenêtre réapparait à chaque fois.

Pour pouvoir surfer, il me suffit de mettre cette fenêtre sur le côté de
mon
écran mais à la longue c'est très très énervant de l'avoir à la vue.

J'ai essayé de réinstaller Internet Explorer 7 mais le problème est tjs
là.

Que faire ?

Cordialement.

----------------
This post is a suggestion for Microsoft, and Microsoft responds to the
suggestions with the most votes. To vote for this suggestion, click the "I
Agree" button in the message pane. If you do not see the button, follow
this
link to open the suggestion in the Microsoft Web-based Newsreader and then
click "I Agree" in the message pane.

http://www.microsoft.com/communities/newsgroups/list/en-us/default.aspx?midÚa23a4a-dc9a-4c1a-88d2-6e4b90e2cbea&dg=microsoft.public.fr.ie7


Hubert WEIL
Le #6799751
Slt,

Emule, est une porte grande ouverte aux malwares de tout sorte, aussi si tu
envois "envois" quelque chose ce n'est surement pas à Microsoft.
D'ailleurs le fait d'envoyer un rapport à MS ne veut pas dire que le
problème sera nécessairement corrigé.

réessayes Adaware et co avec les fonctions avancées (ça dure plus longtemps
mais ça trouve plus de choses)

A+



"Nadine" news:

Bonjour,

Merci Hubert pour les conseils. J'ai exécuté l'analyse ad-aware, Hijakthis
et spybot mais le problème persiste toujours.

Merci Laurent pour le message. Il est impossible de faire un clic droit ou
gauche sur cette fenêtre. Comme tu le manques, c'est vrai que je peux
continuer à surfer sur IE en mettant cette fenêtre de côté.

Je précise que lorsque que je clic sur "envoyer le rapport d'erreurs"
celui
est envoyé. Si je clic sur "ne pas envoyer" ou "débogage" cette fenêtre se
ferme ainsi que la fenêtre IE.

Avez-vous d'autres pistes ?



MCI (ex do ré Mi chel la si do) [MVP]
Le #6807171
Bonjour !

Tente Internet Explorer sans les modules complémentaires :

[Démarrer]
Tous les programmes
Accessoires
Outils Système
Internet Explorer (sans les modules complémentaires)


Et aussi, avec SpyBot Search & Destroy, il faut se mettre en mode
"Avancé" (par le menu), puis regarder à la rubrique "Outils" (bouton à
gauche, en bas, qui s'ouvre en haut), et vérifier :
- ActiveX ; ce qui est installé
- BHO ; sont-ils tous utiles ?
- Pages du navigateurs ; il s'agit des pages de démarrage et/ou de
recherche enregistrées ; on a souvent des surprises
- Fichier HOSTS, s'il est bien rempli (sinon, vacciner)
- Démarrage système ; la grande double flèche, à droite, ouvrira un
volet de conseil, pour la plupart des logiciels du démarrage. On peut,
soit les désactiver, soit les supprimer (de démarrage)

SpyBot Search & Destroy est beaucoup plus puissant que ne le croient les
utilisateurs courants. Mais ces manipulations simples permettent déjà de
faire un pas de plus.
Enfin, SpyBot Search & Destroy travaille bien avec Spywareblaster. Il
détecte sa présence ; et il est d'ailleurs conseillé dans l'aide de
SpyBot (mais, qui lit encore les aides ?)


Enfin, je ne saurais trop te conseiller de refaire une analyse SpyBot en
mode sans échecs.


@-salutations
--
Michel Claveau
Le Claude
Le #6809141
Salut,

Petit complément à l'ami Michel :
J'ai réglé par deux fois des problèmes similaires en procédant ainsi :
Spy Bot donne la liste des malveillants et des autres, c'est là le problème,
c'est que genre de saloperie est vue par SB mais pas identifié comme un
parasite. Il faut donc bien examiner la liste de S-B, repérer celui qui
semble suspect, en cliquant droit dessus, on obtient son lien dans le
Registre, en effaçant la clef ou les clefs, on est débarrassé du bestiau.
Certes, il faut bien connaître les processus qui fonctionnent et savoir
repérer l'utile du parasite, par précaution, il faut sauvegarder les clefs
du Registre effacées, pour pallier au phénomène "main lourde sur la touche
[Suppr]".

Bon courage.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de groupe de discussion :

Bonjour !

Tente Internet Explorer sans les modules complémentaires :

[Démarrer]
Tous les programmes
Accessoires
Outils Système
Internet Explorer (sans les modules complémentaires)


Et aussi, avec SpyBot Search & Destroy, il faut se mettre en mode "Avancé"
(par le menu), puis regarder à la rubrique "Outils" (bouton à gauche, en
bas, qui s'ouvre en haut), et vérifier :
- ActiveX ; ce qui est installé
- BHO ; sont-ils tous utiles ?
- Pages du navigateurs ; il s'agit des pages de démarrage et/ou de
recherche enregistrées ; on a souvent des surprises
- Fichier HOSTS, s'il est bien rempli (sinon, vacciner)
- Démarrage système ; la grande double flèche, à droite, ouvrira un
volet de conseil, pour la plupart des logiciels du démarrage. On peut,
soit les désactiver, soit les supprimer (de démarrage)

SpyBot Search & Destroy est beaucoup plus puissant que ne le croient les
utilisateurs courants. Mais ces manipulations simples permettent déjà de
faire un pas de plus.
Enfin, SpyBot Search & Destroy travaille bien avec Spywareblaster. Il
détecte sa présence ; et il est d'ailleurs conseillé dans l'aide de SpyBot
(mais, qui lit encore les aides ?)


Enfin, je ne saurais trop te conseiller de refaire une analyse SpyBot en
mode sans échecs.


@-salutations
--
Michel Claveau




Plotin
Le #7012161
Bonjour Nadine,

Une autre piste que celles décrites par les collaborateurs précédents. As-tu
désactivé le débogage de scripts dans IE7? Sinon, c'est facile, menu
Outils/Options internet/onglet Avancés/sous la rubrique Navigation :
désactiver le débogage de scripts(Internet Explorer). Il faut cocher la
case.

Bonne fin de journée et tiens-nous au courant de la solution de ton
problème.
GF
"Nadine"
Bonjour,

Je suis sous XP Familial, une nuit j'ai laissé fonctionner eMule, au beau
matin, le PC avait bugué (surement à cause de la mise en veille, avec
eMule
ouvert, cela a du provoqué un bugue).

Depuis, quand j'ouvre Internet Explorer j'ai soit le message suivant qui
apparaît dans une fenêtre :

Internet Explorer a rencontré un problème et doit fermer .... veuillez
signer ce problème à Microsolf ... débogage, envoyer le rapport d'erreurs,
ne
pas envoyer

ou

Internet Explorer a rencontré un problème et doit fermer.... débogage ou
fermer.

J'ai cliqué sur tout : débogage, envoyé le rapport d'erreurs ou ne pas
envoyer, rien n'y fait cette fenêtre réapparait à chaque fois.

Pour pouvoir surfer, il me suffit de mettre cette fenêtre sur le côté de
mon
écran mais à la longue c'est très très énervant de l'avoir à la vue.

J'ai essayé de réinstaller Internet Explorer 7 mais le problème est tjs
là.

Que faire ?

Cordialement.

----------------
This post is a suggestion for Microsoft, and Microsoft responds to the
suggestions with the most votes. To vote for this suggestion, click the "I
Agree" button in the message pane. If you do not see the button, follow
this
link to open the suggestion in the Microsoft Web-based Newsreader and then
click "I Agree" in the message pane.

http://www.microsoft.com/communities/newsgroups/list/en-us/default.aspx?midÚa23a4a-dc9a-4c1a-88d2-6e4b90e2cbea&dg=microsoft.public.fr.ie7


Publicité
Poster une réponse
Anonyme