inversion de couleurs en HTML

Le
Papynet
Bonsoir

Sur l'OutlooK Express 6.0, de l'ordi d'une amie, en envoyant un mail
au format HTML .. deux couleurs sont inversées le rouge et le bleu ??
(si l'on "click" sur le rouge ca ecrit en bleu et inversement)

Bien entendu toutes les couleurs sont fausses, sauf bien sur
le vert, le noir et le violet ..

Par contre le destinaire du message retrouve, lui, les bonnes couleurs
et si l'expediteur s'envoie le message à lui-meme, les bonnes couleurs
sont aussi retablies .

Donc le probleme n'a lieu qu'a l'ecriture du message .

WinXP familial + Sp3 et IE7 ajouté après coup

Ou est le "bug" et comment le résoudre (pour ne pas mourir idiot) .

Merci à celui qui a la solution . et
Merci à ceux qui ont lu jusqu'au bout <[;o)))))))
--

\ I //
@@
--o00-(_)-00o-- Papynet



--

\ I //
@@
--o00-(_)-00o-- Papynet
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #17423161
Mécé Papynet Kazécry
Bonsoir

Sur l'OutlooK Express 6.0, de l'ordi d'une amie, en envoyant un mail
au format HTML .. deux couleurs sont inversées le rouge et le bleu ??
(si l'on "click" sur le rouge ca ecrit en bleu et inversement)

Bien entendu toutes les couleurs sont fausses, sauf bien sur
le vert, le noir et le violet .....

Par contre le destinaire du message retrouve, lui, les bonnes couleurs
et si l'expediteur s'envoie le message à lui-meme, les bonnes couleurs
sont aussi retablies ....

Donc le probleme n'a lieu qu'a l'ecriture du message .......

WinXP familial + Sp3 et IE7 ajouté après coup ...

Ou est le "bug" et comment le résoudre (pour ne pas mourir idiot) ....

Merci à celui qui a la solution .... et ...
Merci à ceux qui ont lu jusqu'au bout ... <[;o)))))))



pas de soluce, mais une question :
lors de la composition du message, si elle passe sur l'onglet "aperçu",
(affichage - modifier la source pour faire apparaître les onglets en
bas)
ça donne quoi ?

salut

--
mOmO
http://maurice.filippi.free.fr/Diaporama/Accueil.htm
ou bien http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Papynet
Le #17423251
"mOmO"
Mécé Papynet Kazécry
Bonsoir

Sur l'OutlooK Express 6.0, de l'ordi d'une amie, en envoyant un mail
au format HTML .. deux couleurs sont inversées le rouge et le bleu ??
(si l'on "click" sur le rouge ca ecrit en bleu et inversement)

Bien entendu toutes les couleurs sont fausses, sauf bien sur
le vert, le noir et le violet .....

Par contre le destinaire du message retrouve, lui, les bonnes couleurs
et si l'expediteur s'envoie le message à lui-meme, les bonnes couleurs
sont aussi retablies ....

Donc le probleme n'a lieu qu'a l'ecriture du message .......

WinXP familial + Sp3 et IE7 ajouté après coup ...

Ou est le "bug" et comment le résoudre (pour ne pas mourir idiot) ....

Merci à celui qui a la solution .... et ...
Merci à ceux qui ont lu jusqu'au bout ... <[;o)))))))



pas de soluce, mais une question :
lors de la composition du message, si elle passe sur l'onglet "aperçu",
(affichage - modifier la source pour faire apparaître les onglets en bas)
ça donne quoi ?

salut

--
mOmO
http://maurice.filippi.free.fr/Diaporama/Accueil.htm
ou bien http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm


Merci de la reponse rapide ... le code correspond a la couleur ecrite
ca semblerait venir d'un autre programme ouvert en meme temps
car apres un nouvel essai ca parait aleatoire ... donc je cherche
je tiendrai au courant
Publicité
Poster une réponse
Anonyme