ipaq 6515

Le
jyja
bonjour,
j'ai un IPAQ hw6515 avec Windows CE 4.21
mon problème : depuis quelques jours je ne peux plus téléphoner sans mettre
le haut parleur car autrement je n'ai pas de son (mes interlocuteurs
m'entendent mais moi je n'ai aucun son)
si quelqu'un à une idée ce serait sympa
bonne soirée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JPM
Le #185669
Bonsoir,
Vérifie si le bouton volume, en haut, à gauche de l'écran, est bien au
maximum (pousser vers le haut). Sinon, essaye un soft reset...
Amitiés
--
Jpm
jyja
Le #185668
merci de ta réponse mais malheureusement j'ai déjà essayé ces solutions même
le hard reset et sans résultat
si autre idée

bonne journée
"JPM"
Bonsoir,
Vérifie si le bouton volume, en haut, à gauche de l'écran, est bien au
maximum (pousser vers le haut). Sinon, essaye un soft reset...
Amitiés
--
Jpm



jyja
Le #185611
"torgamm [MVP]"
Hello World, on Thu, 28 Jun 2007 08:38:18 +0200, jyja wrote:

merci de ta réponse mais malheureusement j'ai déjà essayé ces solutions
même
le hard reset et sans résultat
si autre idée


Si le hard reset n'a rien donné, je pense hélas qu'il va falloir se
résoudre à contacter le SAV de HP, car il est probable que ce soit un
problème matériel.
--
torgamm
MVP Mobile Devices : http://mvp.support.microsoft.com/
http://www.pocketpcfreeware.com


ok merci c'est ce que je vais faire


Publicité
Poster une réponse
Anonyme