IPSEC

Le
eric.lubin.38
Bonjour,

Je viens d'installer IPSEC sur un domaine AD 2003 et j'envoie mes
certificat par une GPO tous les utilisateurs.
Jusque la tout va bien.
Je viens de crer un strategie IPSEC entre 2 pc et tout fonctionne
normalement.
j'ai juste un petit probleme.
Avant la distribution de certifs. par GPO nous pouvions accder ades
pages internet en SSL sans avertissements de certificats mais depuis a
chaque visite de pages du https, IE6 et 7 demande plusieurs fois la
validation du certificats du site.

Comment faire pour laisser la configuration IPSEC en place et ne plus
avoir ces demande multiples de certificats.

merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer [MVP]
Le #560784
a présenté l'énoncé suivant :
Bonjour,

Je viens d'installer IPSEC sur un domaine AD 2003 et j'envoie mes
certificat par une GPO à tous les utilisateurs.
Jusque la tout va bien.
Je viens de créer un strategie IPSEC entre 2 pc et tout fonctionne
normalement.
j'ai juste un petit probleme.
Avant la distribution de certifs. par GPO nous pouvions accéder ades
pages internet en SSL sans avertissements de certificats mais depuis a
chaque visite de pages du https, IE6 et 7 demande plusieurs fois la
validation du certificats du site.

Comment faire pour laisser la configuration IPSEC en place et ne plus
avoir ces demande multiples de certificats.

merci


a formulé ce lundi :
slt,

je viens de trouver la solution, il fallait juste que l'autorité de
certificat sont public.
A+

FD > Juste pour la cohérence. bonne journée

--
François Dunoyer [MVP Windows Server / Security]
Jours après jours avec Longhorn Server
http://fds.mvps.org/LH/index.htm

Publicité
Poster une réponse
Anonyme