is-g59nv.exe ? ? ?

Le
Bruno91
Bonjour
Je viens de trouver : is-g59nv.exe
dans le dossier windows (XP sp2).
Il est actif au démarrage, mais non visible dans le msconfig/démarrage.
http://cjoint.com/?etdKMySeQz
Ne correspond à rien chez google
Une idée ?
Merci

--
ßruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrick D.
Le #19133241
Le Fri, 17 Apr 2009 13:59:11 +0200, Bruno91
Bonjour
Je viens de trouver : is-g59nv.exe
dans le dossier windows (XP sp2).
Il est actif au démarrage, mais non visible dans le msconfig/démarrage.
http://cjoint.com/?etdKMySeQz
Ne correspond à rien chez google
Une idée ?
Merci




InnoSetup, par contre, ça renvoie des choses


--
* enlevez '.don't.spam' et '.invalid' de mon adresse eMail si vous voulez
m'écrire *
* Donne un poisson à un homme, il aura à manger pour un jour
* Apprends-lui à pêcher, il aura à manger pour tous les jours de sa vie*
Bruno91
Le #19133971
Patrick D. avait soumis l'idée :
Le Fri, 17 Apr 2009 13:59:11 +0200, Bruno91 écrit:

Bonjour
Je viens de trouver : is-g59nv.exe
dans le dossier windows (XP sp2).
Il est actif au démarrage, mais non visible dans le
msconfig/démarrage.
http://cjoint.com/?etdKMySeQz
Ne correspond à rien chez google
Une idée ?
Merci




InnoSetup, par contre, ça renvoie des choses



Merci, effectivement ;-)

Ça s'est installé "à l'insu de mon plein gré...", je n'aime pas ça!

--
ßruno
Droger Jean-Paul
Le #19134201
Bruno91 avait prétendu :
Patrick D. avait soumis l'idée :
Le Fri, 17 Apr 2009 13:59:11 +0200, Bruno91
Bonjour
Je viens de trouver : is-g59nv.exe
dans le dossier windows (XP sp2).
Il est actif au démarrage, mais non visible dans le msconfig/démarrage.
http://cjoint.com/?etdKMySeQz
Ne correspond à rien chez google
Une idée ?
Merci




InnoSetup, par contre, ça renvoie des choses



Merci, effectivement ;-)

Ça s'est installé "à l'insu de mon plein gré...", je n'aime pas ça!



je ne vois pas le rapport entre les deux, mais je commencerais par
faire une recherche dans le registre avec ce nom "is-g59nv" comme
partie de nom!!

dans l'explorateur, en indication "détail" ou dans les propriétés de ce
fichir, y a quoi comme date de création? de modification éventuelle?
et ensuite chercher les fichiers qui ont été crés ce jour là!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Bruno91
Le #19134521
Bonjour Droger Jean-Paul
Bruno91 avait prétendu :
Patrick D. avait soumis l'idée :
Le Fri, 17 Apr 2009 13:59:11 +0200, Bruno91 écrit:

Bonjour
Je viens de trouver : is-g59nv.exe
dans le dossier windows (XP sp2).
Il est actif au démarrage, mais non visible dans le
msconfig/démarrage.
http://cjoint.com/?etdKMySeQz
Ne correspond à rien chez google
Une idée ?
Merci




InnoSetup, par contre, ça renvoie des choses



Merci, effectivement ;-)

Ça s'est installé "à l'insu de mon plein gré...", je n'aime pas ça!



je ne vois pas le rapport entre les deux, mais je commencerais par
faire une recherche dans le registre avec ce nom "is-g59nv" comme
partie de nom!!

dans l'explorateur, en indication "détail" ou dans les propriétés de
ce fichir, y a quoi comme date de création? de modification
éventuelle? et ensuite chercher les fichiers qui ont été crés ce jour
là!!



Il n'y a rien dans le registre sauf l'entrée qui correspond à
startup-CPL.
Curieux...

--
ßruno
Az Sam
Le #19137341
"Bruno91"

Il n'y a rien dans le registre sauf l'entrée qui correspond à startup-CPL.
Curieux...



j'utiliserais plutot Autoruns conjointement a process explorer dans le meme
dossier.

--
Cordialement,
Az Sam.
Bruno91
Le #19137291
Az Sam vient de nous annoncer :
"Bruno91"

Il n'y a rien dans le registre sauf l'entrée qui correspond à
startup-CPL.
Curieux...



j'utiliserais plutot Autoruns conjointement a process explorer dans le
meme dossier.



C'est fait: RIEN !

Je l'ai décoché dans startup CPL dès ma découverte.

Il semble que ce serait un installateur/dés-installateur.
J'essaie svt des logiciels nouveaux: peut-être l'origine ?

--
ßruno
Lou Ravi
Le #19140501
Bruno91 wrote:
Patrick D. avait soumis l'idée :
Le Fri, 17 Apr 2009 13:59:11 +0200, Bruno91 écrit:

Bonjour
Je viens de trouver : is-g59nv.exe
dans le dossier windows (XP sp2).
Il est actif au démarrage, mais non visible dans le
msconfig/démarrage.
http://cjoint.com/?etdKMySeQz
Ne correspond à rien chez google
Une idée ?
Merci




InnoSetup, par contre, ça renvoie des choses



Merci, effectivement ;-)

Ça s'est installé "à l'insu de mon plein gré...", je n'aime pas ça!



Oui mais si ça t'aide à gagner le Tour de France? ;-)

Bon weekend à tous, je suis plutôt d'humeur rigolo aujourd'hui (tu l'as
remarqué?). Ah le printemps...
Az Sam
Le #19152281
"Bruno91"


C'est fait: RIEN !

Je l'ai décoché dans startup CPL dès ma découverte.

Il semble que ce serait un installateur/dés-installateur.
J'essaie svt des logiciels nouveaux: peut-être l'origine ?



si tu l'a desactive depuis startup cpl normal qu'il ne soit plus là.
perso je le recocherais puis le virerais par Autoruns apres lui avoir demande de
me montrer le fichier pour le supprimmer egalement.

trace d'install, c'est possible. Il y a tellement de tuc mal foutus qui se
desintsalles pas ensuite (comme startup cpl d'ailleurs ;-) )


--
Cordialement,
Az Sam.
Bruno91
Le #19152791
Az Sam a émis l'idée suivante :
"Bruno91"


C'est fait: RIEN !

Je l'ai décoché dans startup CPL dès ma découverte.

Il semble que ce serait un installateur/dés-installateur.
J'essaie svt des logiciels nouveaux: peut-être l'origine ?



si tu l'a desactive depuis startup cpl normal qu'il ne soit plus là.
perso je le recocherais puis le virerais par Autoruns apres lui avoir
demande de me montrer le fichier pour le supprimmer egalement.



Merci.
Même réactivé, je ne le trouve pas dans autoruns.
Pas visible dans process explorer non plus.

Il n'y a pas de désinstallateur, il est éparpillé dans C:/windows

trace d'install, c'est possible. Il y a tellement de tuc mal foutus
qui se desintsalles pas ensuite (comme startup cpl d'ailleurs ;-) )



startupCPL n'est pas installé, je l'ai sur une clef USB

--
ßruno
Az Sam
Le #19154721
"Bruno91"


Merci.
Même réactivé, je ne le trouve pas dans autoruns.



si il est vu dans startup cpl pourtant...
il y a 2 run once : celui de HKLM et celui de HKCU. (je ne sais pas lequel lit
startup cpl, peut etre les 2)

mais bon, plutot que de le decocher, startup cpl permet egalement de le
suppirmer c'est plus propre.
quand a l'exe lui meme, je le passerais par un virus total par acquis de
conscience meme si vu l'emplacement la piste d'un reste d'install mal termine
ets fort probable.

Pas visible dans process explorer non plus.



s'il n'ets pas lance ou s'il est masque de l'API c'ets possible.

startupCPL n'est pas installé, je l'ai sur une clef USB



c'ets mieux :-)


--
Cordialement,
Az Sam.
Publicité
Poster une réponse
Anonyme