j'ai le réseau mais pas internet

Le
DD
Bonjour

J'ai trois ordinateurs reliés à une live box.
Un en filaire, un en wifi par sa carte, le troisieme en wifi par la clé
fournie par le FAI (orange).

C'est ce dernier qui pose problème :
A partir de celui ci, on accède bien aux dossiers partagés des autres
ordinateurs mais pas à internet.
Pensant que cela vient des adresse IP ou autre, j'ai tout configuré en
automatique (les trois ordinateurs). rien a changé.
Ipconfig/all
j'obtient pour chacun 192.168.1.10, 11, et 12
le masque de sous réseau 255.255.255.0
la passerelle 192.168.1.1
le dhcp 192.168.1.1
le dns 192.168.1.1

Le dhcp, le dns comme la passerelle, c'est normal ? En tout cas ça
marche sur les deux premiers ordinateurs.

Les trois ordinateurs sont sous WinXP home
Qui peux m'aider ?

Merci

DD
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DD
Le #4112811
ah une chose qui me revient,
La carte reseau integrée à cet ordinateur est désactivée. Devrais-je
carrement la desinstaller ?
Notez que pendant un temps, Internet marchait sur cet ordinateur avec
cette clé wifi

DD
Ludovic
Le #4112801
Le Sun, 27 May 2007 17:50:50 +0200, DD

le dns 192.168.1.1



Essaie cela :
DNS Primaire Wanadoo : 80.10.246.2
DNS Secondaire Wanadoo : 80.10.246.129

A+
Ludovic.

DD
Le #4112781
Probleme résolu via la Hot line.
Mais dans le mouvement, je n'ai pas pris note de toute les manipes.
Dommage !

A+

DD
b.rado
Le #4112771
Le Sun, 27 May 2007 17:50:50 +0200, DD
le dns 192.168.1.1



Essaie cela :
DNS Primaire Wanadoo : 80.10.246.2
DNS Secondaire Wanadoo : 80.10.246.129

A+
Ludovic.
Bonjour,

Ok pour ces adresses dns;
Inutile de désinstaller la carte réseau.
Vérifier que dans Internet Explorer :
Outils
Options Internet
Connexions
"Ne jamais établir de connexion" est bien coché
A+ B.R.


DD
Le #4112761
Le Sun, 27 May 2007 17:50:50 +0200, DD

le dns 192.168.1.1



Essaie cela :
DNS Primaire Wanadoo : 80.10.246.2
DNS Secondaire Wanadoo : 80.10.246.129

A+
Ludovic.
Bonjour,

Ok pour ces adresses dns;
Inutile de désinstaller la carte réseau.
Vérifier que dans Internet Explorer :
Outils
Options Internet
Connexions
"Ne jamais établir de connexion" est bien coché
A+ B.R.
Ce n'etait pas ça, la case était bien cochée.

mais maintenant ça marche (voir plus bas)
Merci

DD



Ludovic
Le #4112751
Le Mon, 28 May 2007 11:55:33 +0200, DD

Probleme résolu via la Hot line.
Mais dans le mouvement, je n'ai pas pris note de toute les manipes.
Dommage !



En effet, cela aurait pu servir à d'autres.

:o(

Peut-être quelques informations tout de même ?
A+
Ludovic.

DD
Le #4112741
Le Mon, 28 May 2007 11:55:33 +0200, DD


Probleme résolu via la Hot line.
Mais dans le mouvement, je n'ai pas pris note de toute les manipes.
Dommage !





En effet, cela aurait pu servir à d'autres.

:o(

Peut-être quelques informations tout de même ?
A+
Ludovic.


Ben c'est dur de se rappeler.
Elle m'a fait aller en dos et dans la commande il y avait "reset"
puis une autre commande avec deux espaces.

tu vois jc'est maigre. C'est juste après que je me suis dis qu'avec
l'APN j'aurai dû prendre des phottos de l'écran DOS. La prochaine fois,
je preparerai ça.

Désolé

DD


andré
Le #4111881
salut à tous
c'était pas un truc comme ça:
1- netsh int reset c:resetlog.txt
2- netsh winsock reset
3- + reset ordi
DD
Le #4111611
salut à tous
c'était pas un truc comme ça:
1- netsh int reset c:resetlog.txt
2- netsh winsock reset
3- + reset ordi


Oui sa ressemblait bien à ça


Maintenant, peut-on avoir des explications pour l'utiliser à bon escient

dd

Publicité
Poster une réponse
Anonyme