j'aimerai pouvoir me connecter automatiquement à internet avec mon modem adsl usb, est-ce possible ?

Le
Pierre Falk
Bonjour, j'aimerai pouvoir me connecter automatiquement à internet avec mon
modem adsl usb, est-ce possible ?

Cela fonctionnait parfaitement avant ma réinstallation de vista, et je ne
retrouve plus comment faire.

Je viens d'essayer de mettre un raccourci de ma connection dans le dossier
Démarrer, Tous les programmes, Démarrage, mais celà ne fonctionne pas.

J'ai aussi essayé cette méthode, trouvée ici:
http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat
situé aussi dans le dossier Démarrer, Tous les programmes, Démarrage, mais
celà ne fonctionne pas.

Il y a sûrement une solution simple, si quelqu'un(e) pouvait m'aider ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
peterfalk
Le #19967121
je crois avoir trouvé une solution, mettre par defaut ma connexion dans les
options internet, cela a marché ce matin il me semble, je vais voir dans les
prochains démarrages si la solution est stable.

"Pierre Falk" wrote:

Bonjour, j'aimerai pouvoir me connecter automatiquement internet avec mon
modem adsl usb, est-ce possible ?

Cela fonctionnait parfaitement avant ma rinstallation de vista, et je ne
retrouve plus comment faire.

Je viens d'essayer de mettre un raccourci de ma connection dans le dossier
Dmarrer, Tous les programmes, Dmarrage, mais cel ne fonctionne pas.

J'ai aussi essay cette mthode, trouve ici:
http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat
situ aussi dans le dossier Dmarrer, Tous les programmes, Dmarrage, mais
cel ne fonctionne pas.

Il y a srement une solution simple, si quelqu'un(e) pouvait m'aider ?



Le Claude
Le #19976931
Salut,

Dans ton cas la première chose à faire est de réinstaller les pilotes du modem, si tu
n'as pas de connexion ou pas le CD d'installation, il faut aller chez un ami télécharger
ici : http://www.touslesdrivers.com/
Ensuite tu crées ta connexion avec l'Assistant, et tu penses à aller dans IE :
[Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais établir de connexion}
(La connexion c'est pour les modems bas débits)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Pierre Falk"
Bonjour, j'aimerai pouvoir me connecter automatiquement à internet avec mon modem adsl
usb, est-ce possible ?

Cela fonctionnait parfaitement avant ma réinstallation de vista, et je ne retrouve plus
comment faire.

Je viens d'essayer de mettre un raccourci de ma connection dans le dossier Démarrer,
Tous les programmes, Démarrage, mais celà ne fonctionne pas.

J'ai aussi essayé cette méthode, trouvée ici:
http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat situé aussi
dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà ne fonctionne pas.

Il y a sûrement une solution simple, si quelqu'un(e) pouvait m'aider ?


peterfalk
Le #19977441
Salut Le Claude, merci pour ta réponse, comme je l'ai dit précédemment,
j'avais simplement oublié de mettre ma connection "par défaut", et cela
fonctionne maintenant, sans avoir besoin de réinstaller les pilotes du modem,
mais par contre il faut que je sois en mode "toujours établir la connection
par défaut"

"Le Claude" wrote:

Salut,

Dans ton cas la première chose à faire est de réinstaller les pilotes du modem, si tu
n'as pas de connexion ou pas le CD d'installation, il faut aller chez un ami télécharger
ici : http://www.touslesdrivers.com/
Ensuite tu crées ta connexion avec l'Assistant, et tu penses à aller dans IE :
[Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais établir de connexion}
(La connexion c'est pour les modems bas débits)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Pierre Falk"
> Bonjour, j'aimerai pouvoir me connecter automatiquement à internet avec mon modem adsl
> usb, est-ce possible ?
>
> Cela fonctionnait parfaitement avant ma réinstallation de vista, et je ne retrouve plus
> comment faire.
>
> Je viens d'essayer de mettre un raccourci de ma connection dans le dossier Démarrer,
> Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>
> J'ai aussi essayé cette méthode, trouvée ici:
> http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
> avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat situé aussi
> dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>
> Il y a sûrement une solution simple, si quelqu'un(e) pouvait m'aider ?




Le Claude
Le #19978091
Salut,

Tu nous dis :
mais par contre il faut que je sois en mode "toujours établir la connection
par défaut"


HOULA !
Ce qui signifie que ton modem tourne sans doute avec un pilote générique et que ta
connexion est en bas débit, peut être même qu'elle ne passe que par le modem RTC si tu en
as un inclus dans ton ordi.
Regarde dans le Gestionnaire de périphériques si ton modem ADSL est reconnu (ça s'appelle
carte réseau)
Fais la réinstallation des pilotes de ton modem

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"peterfalk" discussion :
Salut Le Claude, merci pour ta réponse, comme je l'ai dit précédemment,
j'avais simplement oublié de mettre ma connection "par défaut", et cela
fonctionne maintenant, sans avoir besoin de réinstaller les pilotes du modem,
mais par contre il faut que je sois en mode "toujours établir la connection
par défaut"

"Le Claude" wrote:

Salut,

Dans ton cas la première chose à faire est de réinstaller les pilotes du modem, si
tu
n'as pas de connexion ou pas le CD d'installation, il faut aller chez un ami
télécharger
ici : http://www.touslesdrivers.com/
Ensuite tu crées ta connexion avec l'Assistant, et tu penses à aller dans IE :
[Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais établir de
connexion}
(La connexion c'est pour les modems bas débits)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Pierre Falk" :

> Bonjour, j'aimerai pouvoir me connecter automatiquement à internet avec mon modem
> adsl
> usb, est-ce possible ?
>
> Cela fonctionnait parfaitement avant ma réinstallation de vista, et je ne retrouve
> plus
> comment faire.
>
> Je viens d'essayer de mettre un raccourci de ma connection dans le dossier Démarrer,
> Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>
> J'ai aussi essayé cette méthode, trouvée ici:
> http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
> avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat situé
> aussi
> dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà ne fonctionne
> pas.
>
> Il y a sûrement une solution simple, si quelqu'un(e) pouvait m'aider ?






peterfalk
Le #19981051
Salut, ma connection est en haut débit, mon modem est reconnu dans carte
réseau, ZXDSL852 WANPPPoA Adapter, et en fin de liste, ZTE DSL adapter > ZTE
ZXDSL852 device.

Et je suis toujours en mode "toujours établir la connection par défaut"

HOULA !

En plus je viens de réinstaller tous Vista, drivers, programmes, puis mises
à jour complètes, et driver du modem que j'ai dans un CD Orange, j'ai regardé
sur le site Orange, à priori, d'après mon analyse, c'est la mème version du
driver, et on ne le trouve pas sur touslesdrivers.com (publicité mensongère
!) Donc tout a l'air de fonctionner normalement malgré ton HOULA !

"Le Claude" wrote:

Salut,

Tu nous dis :
> mais par contre il faut que je sois en mode "toujours établir la connection
> par défaut"
HOULA !
Ce qui signifie que ton modem tourne sans doute avec un pilote générique et que ta
connexion est en bas débit, peut être même qu'elle ne passe que par le modem RTC si tu en
as un inclus dans ton ordi.
Regarde dans le Gestionnaire de périphériques si ton modem ADSL est reconnu (ça s'appelle
carte réseau)
Fais la réinstallation des pilotes de ton modem

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"peterfalk" discussion :
> Salut Le Claude, merci pour ta réponse, comme je l'ai dit précédemment,
> j'avais simplement oublié de mettre ma connection "par défaut", et cela
> fonctionne maintenant, sans avoir besoin de réinstaller les pilotes du modem,
> mais par contre il faut que je sois en mode "toujours établir la connection
> par défaut"
>
> "Le Claude" wrote:
>
>> Salut,
>>
>> Dans ton cas la première chose à faire est de réinstaller les pilotes du modem, si
>> tu
>> n'as pas de connexion ou pas le CD d'installation, il faut aller chez un ami
>> télécharger
>> ici : http://www.touslesdrivers.com/
>> Ensuite tu crées ta connexion avec l'Assistant, et tu penses à aller dans IE :
>> [Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais établir de
>> connexion}
>> (La connexion c'est pour les modems bas débits)
>> --
>> Amicalement, Claude.
>>
>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>
>> La fé sens òbras, mòrta es.
>>
>>
>> "Pierre Falk" >> :
>>
>> > Bonjour, j'aimerai pouvoir me connecter automatiquement à internet avec mon modem
>> > adsl
>> > usb, est-ce possible ?
>> >
>> > Cela fonctionnait parfaitement avant ma réinstallation de vista, et je ne retrouve
>> > plus
>> > comment faire.
>> >
>> > Je viens d'essayer de mettre un raccourci de ma connection dans le dossier Démarrer,
>> > Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>> >
>> > J'ai aussi essayé cette méthode, trouvée ici:
>> > http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
>> > avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat situé
>> > aussi
>> > dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà ne fonctionne
>> > pas.
>> >
>> > Il y a sûrement une solution simple, si quelqu'un(e) pouvait m'aider ?
>>
>>



Le Claude
Le #19981451
Salut,

Tu nous dis :
Donc tout a l'air de fonctionner normalement malgré ton HOULA !


Alors je remplace houlà ! par tant mieux ! -:))))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"peterfalk" discussion :
Salut, ma connection est en haut débit, mon modem est reconnu dans carte
réseau, ZXDSL852 WANPPPoA Adapter, et en fin de liste, ZTE DSL adapter > ZTE
ZXDSL852 device.

Et je suis toujours en mode "toujours établir la connection par défaut"

HOULA !

En plus je viens de réinstaller tous Vista, drivers, programmes, puis mises
à jour complètes, et driver du modem que j'ai dans un CD Orange, j'ai regardé
sur le site Orange, à priori, d'après mon analyse, c'est la mème version du
driver, et on ne le trouve pas sur touslesdrivers.com (publicité mensongère
!) Donc tout a l'air de fonctionner normalement malgré ton HOULA !

"Le Claude" wrote:

Salut,

Tu nous dis :
> mais par contre il faut que je sois en mode "toujours établir la connection
> par défaut"
HOULA !
Ce qui signifie que ton modem tourne sans doute avec un pilote générique et que ta
connexion est en bas débit, peut être même qu'elle ne passe que par le modem RTC si tu
en
as un inclus dans ton ordi.
Regarde dans le Gestionnaire de périphériques si ton modem ADSL est reconnu (ça
s'appelle
carte réseau)
Fais la réinstallation des pilotes de ton modem

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"peterfalk" discussion :
> Salut Le Claude, merci pour ta réponse, comme je l'ai dit précédemment,
> j'avais simplement oublié de mettre ma connection "par défaut", et cela
> fonctionne maintenant, sans avoir besoin de réinstaller les pilotes du modem,
> mais par contre il faut que je sois en mode "toujours établir la connection
> par défaut"
>
> "Le Claude" wrote:
>
>> Salut,
>>
>> Dans ton cas la première chose à faire est de réinstaller les pilotes du modem,
>> si
>> tu
>> n'as pas de connexion ou pas le CD d'installation, il faut aller chez un ami
>> télécharger
>> ici : http://www.touslesdrivers.com/
>> Ensuite tu crées ta connexion avec l'Assistant, et tu penses à aller dans IE :
>> [Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais établir de
>> connexion}
>> (La connexion c'est pour les modems bas débits)
>> --
>> Amicalement, Claude.
>>
>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>
>> La fé sens òbras, mòrta es.
>>
>>
>> "Pierre Falk" >> discussion
>> :
>>
>> > Bonjour, j'aimerai pouvoir me connecter automatiquement à internet avec mon modem
>> > adsl
>> > usb, est-ce possible ?
>> >
>> > Cela fonctionnait parfaitement avant ma réinstallation de vista, et je ne retrouve
>> > plus
>> > comment faire.
>> >
>> > Je viens d'essayer de mettre un raccourci de ma connection dans le dossier
>> > Démarrer,
>> > Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>> >
>> > J'ai aussi essayé cette méthode, trouvée ici:
>> > http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
>> > avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un fichier.bat situé
>> > aussi
>> > dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà ne fonctionne
>> > pas.
>> >
>> > Il y a sûrement une solution simple, si quelqu'un(e) pouvait m'aider ?
>>
>>





Azo4
Le #19982281
... s'i doit mettre "connexion par défaut" c'est qu'il en a une
autre....mdem RTC? IEEE 1394?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Le Claude" de news:
Salut,

Tu nous dis :
Donc tout a l'air de fonctionner normalement malgré ton HOULA !


Alors je remplace houlà ! par tant mieux ! -:))))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"peterfalk" de groupe de discussion :

Salut, ma connection est en haut débit, mon modem est reconnu dans carte
réseau, ZXDSL852 WANPPPoA Adapter, et en fin de liste, ZTE DSL adapter >
ZTE
ZXDSL852 device.

Et je suis toujours en mode "toujours établir la connection par défaut"

HOULA !

En plus je viens de réinstaller tous Vista, drivers, programmes, puis
mises
à jour complètes, et driver du modem que j'ai dans un CD Orange, j'ai
regardé
sur le site Orange, à priori, d'après mon analyse, c'est la mème version
du
driver, et on ne le trouve pas sur touslesdrivers.com (publicité
mensongère
!) Donc tout a l'air de fonctionner normalement malgré ton HOULA !

"Le Claude" wrote:

Salut,

Tu nous dis :
> mais par contre il faut que je sois en mode "toujours établir la
> connection
> par défaut"
HOULA !
Ce qui signifie que ton modem tourne sans doute avec un pilote générique
et que ta
connexion est en bas débit, peut être même qu'elle ne passe que par le
modem RTC si tu en
as un inclus dans ton ordi.
Regarde dans le Gestionnaire de périphériques si ton modem ADSL est
reconnu (ça s'appelle
carte réseau)
Fais la réinstallation des pilotes de ton modem

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"peterfalk" message de groupe de
discussion :
> Salut Le Claude, merci pour ta réponse, comme je l'ai dit
> précédemment,
> j'avais simplement oublié de mettre ma connection "par défaut", et
> cela
> fonctionne maintenant, sans avoir besoin de réinstaller les pilotes du
> modem,
> mais par contre il faut que je sois en mode "toujours établir la
> connection
> par défaut"
>
> "Le Claude" wrote:
>
>> Salut,
>>
>> Dans ton cas la première chose à faire est de réinstaller les
>> pilotes du modem, si
>> tu
>> n'as pas de connexion ou pas le CD d'installation, il faut aller chez
>> un ami
>> télécharger
>> ici : http://www.touslesdrivers.com/
>> Ensuite tu crées ta connexion avec l'Assistant, et tu penses à
>> aller dans IE :
>> [Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais
>> établir de
>> connexion}
>> (La connexion c'est pour les modems bas débits)
>> --
>> Amicalement, Claude.
>>
>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>
>> La fé sens òbras, mòrta es.
>>
>>
>> "Pierre Falk" >> groupe de discussion
>> :
>>
>> > Bonjour, j'aimerai pouvoir me connecter automatiquement à internet
>> > avec mon modem
>> > adsl
>> > usb, est-ce possible ?
>> >
>> > Cela fonctionnait parfaitement avant ma réinstallation de vista, et
>> > je ne retrouve
>> > plus
>> > comment faire.
>> >
>> > Je viens d'essayer de mettre un raccourci de ma connection dans le
>> > dossier Démarrer,
>> > Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>> >
>> > J'ai aussi essayé cette méthode, trouvée ici:
>> > http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
>> > avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un
>> > fichier.bat situé
>> > aussi
>> > dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà
>> > ne fonctionne
>> > pas.
>> >
>> > Il y a sûrement une solution simple, si quelqu'un(e) pouvait
>> > m'aider ?
>>
>>







peterfalk
Le #19982621
Non, je n'ai pas d'autre configuration de connection que celle de mon modem
ADSL ZTE ZXDSL852, qui est indiquée (par defaut) car j'ai appuyé
volontairement sur le bouton "Par défaut" après avoir sélectioné la seule
connection de la fenêtre, dans l'onglet connexions de la fenêtre Options
Internet.

L'option "Toujours établir la connection par défaut" et la sélection par
défaut de ZTE ZXDSL852 m'a permis il me semble, de retrouver le mode de
connection automatique au démarrage de Windows Vista, ce que j'avais perdu
après réinstallation.

"Azo4" wrote:

.... s'i doit mettre "connexion par défaut" c'est qu'il en a une
autre....mdem RTC? IEEE 1394?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Le Claude" de news:
> Salut,
>
> Tu nous dis :
>> Donc tout a l'air de fonctionner normalement malgré ton HOULA !
> Alors je remplace houlà ! par tant mieux ! -:))))
>
> --
> Amicalement, Claude.
>
> Claude CHARNEAU MVP-Windows Desktop Experience.
>
> La fé sens òbras, mòrta es.
>
>
> "peterfalk" > de groupe de discussion :
>
>> Salut, ma connection est en haut débit, mon modem est reconnu dans carte
>> réseau, ZXDSL852 WANPPPoA Adapter, et en fin de liste, ZTE DSL adapter >
>> ZTE
>> ZXDSL852 device.
>>
>> Et je suis toujours en mode "toujours établir la connection par défaut"
>>
>> HOULA !
>>
>> En plus je viens de réinstaller tous Vista, drivers, programmes, puis
>> mises
>> à jour complètes, et driver du modem que j'ai dans un CD Orange, j'ai
>> regardé
>> sur le site Orange, à priori, d'après mon analyse, c'est la mème version
>> du
>> driver, et on ne le trouve pas sur touslesdrivers.com (publicité
>> mensongère
>> !) Donc tout a l'air de fonctionner normalement malgré ton HOULA !
>>
>> "Le Claude" wrote:
>>
>>> Salut,
>>>
>>> Tu nous dis :
>>> > mais par contre il faut que je sois en mode "toujours établir la
>>> > connection
>>> > par défaut"
>>> HOULA !
>>> Ce qui signifie que ton modem tourne sans doute avec un pilote générique
>>> et que ta
>>> connexion est en bas débit, peut être même qu'elle ne passe que par le
>>> modem RTC si tu en
>>> as un inclus dans ton ordi.
>>> Regarde dans le Gestionnaire de périphériques si ton modem ADSL est
>>> reconnu (ça s'appelle
>>> carte réseau)
>>> Fais la réinstallation des pilotes de ton modem
>>>
>>> --
>>> Amicalement, Claude.
>>>
>>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>>
>>> La fé sens òbras, mòrta es.
>>>
>>>
>>> "peterfalk" >>> message de groupe de
>>> discussion :
>>> > Salut Le Claude, merci pour ta réponse, comme je l'ai dit
>>> > précédemment,
>>> > j'avais simplement oublié de mettre ma connection "par défaut", et
>>> > cela
>>> > fonctionne maintenant, sans avoir besoin de réinstaller les pilotes du
>>> > modem,
>>> > mais par contre il faut que je sois en mode "toujours établir la
>>> > connection
>>> > par défaut"
>>> >
>>> > "Le Claude" wrote:
>>> >
>>> >> Salut,
>>> >>
>>> >> Dans ton cas la première chose à faire est de réinstaller les
>>> >> pilotes du modem, si
>>> >> tu
>>> >> n'as pas de connexion ou pas le CD d'installation, il faut aller chez
>>> >> un ami
>>> >> télécharger
>>> >> ici : http://www.touslesdrivers.com/
>>> >> Ensuite tu crées ta connexion avec l'Assistant, et tu penses à
>>> >> aller dans IE :
>>> >> [Outils] ==> [Options] ==> onglet [Connexion], tu coches {Ne jamais
>>> >> établir de
>>> >> connexion}
>>> >> (La connexion c'est pour les modems bas débits)
>>> >> --
>>> >> Amicalement, Claude.
>>> >>
>>> >> Claude CHARNEAU MVP-Windows Desktop Experience.
>>> >>
>>> >> La fé sens òbras, mòrta es.
>>> >>
>>> >>
>>> >> "Pierre Falk" >>> >> groupe de discussion
>>> >> :
>>> >>
>>> >> > Bonjour, j'aimerai pouvoir me connecter automatiquement à internet
>>> >> > avec mon modem
>>> >> > adsl
>>> >> > usb, est-ce possible ?
>>> >> >
>>> >> > Cela fonctionnait parfaitement avant ma réinstallation de vista, et
>>> >> > je ne retrouve
>>> >> > plus
>>> >> > comment faire.
>>> >> >
>>> >> > Je viens d'essayer de mettre un raccourci de ma connection dans le
>>> >> > dossier Démarrer,
>>> >> > Tous les programmes, Démarrage, mais celà ne fonctionne pas.
>>> >> >
>>> >> > J'ai aussi essayé cette méthode, trouvée ici:
>>> >> > http://forum.pcastuces.com/connexion_automatique_sur_internet_avec_vista-f28s8374.htm
>>> >> > avec "RASDIAL nomdelaconnexion identifiant motdepasse" dans un
>>> >> > fichier.bat situé
>>> >> > aussi
>>> >> > dans le dossier Démarrer, Tous les programmes, Démarrage, mais celà
>>> >> > ne fonctionne
>>> >> > pas.
>>> >> >
>>> >> > Il y a sûrement une solution simple, si quelqu'un(e) pouvait
>>> >> > m'aider ?
>>> >>
>>> >>
>>>




P
Le #19982871
Hello peterfalk !
Non, je n'ai pas d'autre configuration de connection que celle de mon modem
ADSL ZTE ZXDSL852, qui est indiquée (par defaut) car j'ai appuyé
volontairement sur le bouton "Par défaut" après avoir sélectioné la seule
connection de la fenêtre, dans l'onglet connexions de la fenêtre Options
Internet.



L'option "Toujours établir la connection par défaut" et la sélection par
défaut de ZTE ZXDSL852 m'a permis il me semble, de retrouver le mode de
connection automatique au démarrage de Windows Vista, ce que j'avais perdu
après réinstallation.



"Azo4" wrote:



.... s'i doit mettre "connexion par défaut" c'est qu'il en a une
autre....mdem RTC? IEEE 1394?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/


"Le Claude" de news:
Salut,

Tu nous dis :
Alors je remplace houlà ! par tant mieux ! -:))))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.

"peterfalk" de groupe de discussion :









Le plus simple c'est d'utiliser autoconnect qui démarre comme un
service et qui établit la connexion adsl très vite. Presque aussi vite
qu'avec une box ! (j'exagère un peu, car elle est permanente) !

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
peterfalk
Le #19985401
Salut , merci pour ta suggestion, mais tout marche pour le mieux sans
autoconnect, ma connection s'opère automatiquement au démarrage.

Bonne journée.

" [MS-MVP]" wrote:

Hello peterfalk !
> Non, je n'ai pas d'autre configuration de connection que celle de mon modem
> ADSL ZTE ZXDSL852, qui est indiquée (par defaut) car j'ai appuyé
> volontairement sur le bouton "Par défaut" après avoir sélectioné la seule
> connection de la fenêtre, dans l'onglet connexions de la fenêtre Options
> Internet.

> L'option "Toujours établir la connection par défaut" et la sélection par
> défaut de ZTE ZXDSL852 m'a permis il me semble, de retrouver le mode de
> connection automatique au démarrage de Windows Vista, ce que j'avais perdu
> après réinstallation.

> "Azo4" wrote:

>> .... s'i doit mettre "connexion par défaut" c'est qu'il en a une
>> autre....mdem RTC? IEEE 1394?
>>
>> --
>> Serge CENCI
>> MVP MS Windows Desktop Experience
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>> "Le Claude" >> de news:
>>> Salut,
>>>
>>> Tu nous dis :
>>> Alors je remplace houlà ! par tant mieux ! -:))))
>>>
>>> --
>>> Amicalement, Claude.
>>>
>>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>>
>>> La fé sens òbras, mòrta es.
>>>
>>> "peterfalk" >>> de groupe de discussion :
>>>
>>

Le plus simple c'est d'utiliser autoconnect qui démarre comme un
service et qui établit la connexion adsl très vite. Presque aussi vite
qu'avec une box ! (j'exagère un peu, car elle est permanente) !

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Publicité
Poster une réponse
Anonyme