je n'arive pas à jouer mes jeux. pas de texture d'accélération.............

Le
zan12351 Hors ligne
Bonjour, j'ai un ordi xp professionnel (5.1, générer 2600), service pack2, HP d530 CMT(ds717c), 504MB RAM, fabricant du système: Hewlett-Packard, j'ai un intel(R) pentium(R) 4 CPU 3.00GHz.
maintenant, je remarque que dans dxdiag ma texture d'accélération n'est pas activer(non disponible) je sais pas pourquoi.!!!!!
quand je lance resident evil 4 ou Devil Day Cry 3 rien ne marche il dit problème je sais pas pourquoi!!!!!!!
AIDER MOI..!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #23774621
zan12351 a écrit dans le message de
news:
Bonjour, j'ai un ordi xp professionnel (5.1, générer 2600), service
pack2, HP d530 CMT(ds717c), 504MB RAM, fabricant du système:
Hewlett-Packard, j'ai un intel(R) pentium(R) 4 CPU 3.00GHz.
maintenant, je remarque que dans dxdiag ma texture d'accélération
n'est pas activer(non disponible) je sais pas pourquoi.!!!!!
quand je lance resident evil 4 ou Devil Day Cry 3 rien ne marche il
dit problème je sais pas pourquoi...!!!!!!!
AIDER
MOI................................!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!



Re Bonjour !

Pourquoi changer de fil ?
Si tu ne lis jamais les réponses, on aura du mal à te dépanner !

Herser
Publicité
Poster une réponse
Anonyme