Je ne reçois plus lmes mails dans Outlook

Le
Don
Bonjour, depuis quelques jours les messages contenue dans ma messagerie
orange refusent de migrer vers ma messagerie outlook et inversement. Ce qui
est vraiment très inconfortable. J'ai reconfiguré mon compte après l'avoir
effacé mais rien n'y fait. Une idée de ce qui se passe ? Merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #7047361
Bonjour, soir, Don,


Bonjour, depuis quelques jours les messages contenue dans ma
messagerie orange refusent de migrer vers ma messagerie outlook et
inversement. Ce qui est vraiment très inconfortable. J'ai
reconfiguré
mon compte après l'avoir effacé mais rien n'y fait. Une idée de ce
qui se passe ? Merci par avance



Il faut quand même revoir la configuration :

http://faq.outlook.fr/articles.php?cat_id
--

Cordialement.
Jacques
Don
Le #7047581
Bonsoir Jacques

Je crois avoir tout bien fait. Mais le plus curieux c'est que ma messagerie
fonctionnait très bien depuis mon arrivée chez orange c'est à dire deux mois
plus tôt.

Cordialement

Don
Y.E.
Le #7047571
bonsoir,

si tu ne donne ni la config, ni les messages d'erreur, je ne vois pas ce que
l'on peut faire pour toi a part de te dire d'appeller orange

"Don"
Bonsoir Jacques

Je crois avoir tout bien fait. Mais le plus curieux c'est que ma
messagerie
fonctionnait très bien depuis mon arrivée chez orange c'est à dire deux
mois
plus tôt.

Cordialement

Don


Don
Le #7048971
Bonsoir Y E

voici les messages d'erreurs : La tâche «pop.orange.fr - Envoi» a signalé
une erreur (0x800CCC15) : «Impossible de se connecter au réseau. Vérifiez
votre connexion réseau ou votre modem.» La tâche «pop.orange.fr - Envoi» a
signalé une erreur (0x8004210B) : «Le délai imparti à l'opération pour
obtenir la réponse du serveur d'émission (SMTP) a été dépassé. Si vous
continuez à recevoir ce message, contactez l'administrateur du serveur ou le
fournisseur de services Internet (ISP).»
La tâche «pop.orange.fr - Réception» a signalé une erreur (0x8004210A) : «Le
délai imparti à l'opération pour obtenir la réponse du serveur de réception
(POP) a été dépassé. Si vous continuez à recevoir ce message, contactez
l'administrateur du serveur ou le fournisseur de services Internet (ISP).»
Y.E.
Le #7049731
augmente le temps d'inactivité dans les parametres outllook pôur eviter une
reinitialisation si le premier mail a descendre est trop long.

il peut aussi y avoir un probleme sur le format d'un mail

supprime les mails genre SPAM de ta boite via le webmail et reessaye

enfin verifie que ton firewall ne bloque pas le SMTP et le POP pour cela va
en ligne de commande et fais un
telnet smtp.wanadoo.fr 25 et un telnet pop.wanadoo.fr 110

tu dois arriver sur une fenetre noire avec une bannière si ce n'est pas le
cas tu as un blocage firewall


"Don" news:
Bonsoir Y E

voici les messages d'erreurs : La tâche «pop.orange.fr - Envoi» a signalé
une erreur (0x800CCC15) : «Impossible de se connecter au réseau. Vérifiez
votre connexion réseau ou votre modem.» La tâche «pop.orange.fr - Envoi» a
signalé une erreur (0x8004210B) : «Le délai imparti à l'opération pour
obtenir la réponse du serveur d'émission (SMTP) a été dépassé. Si vous
continuez à recevoir ce message, contactez l'administrateur du serveur ou
le
fournisseur de services Internet (ISP).»
La tâche «pop.orange.fr - Réception» a signalé une erreur (0x8004210A) :
«Le
délai imparti à l'opération pour obtenir la réponse du serveur de
réception
(POP) a été dépassé. Si vous continuez à recevoir ce message, contactez
l'administrateur du serveur ou le fournisseur de services Internet (ISP).»



Publicité
Poster une réponse
Anonyme