Je suis toujours dans la m... avec cette Livebox qui plante...

Le
METIS
Bonjour,
je rappelle rapidement l'histoire :
- 2 PC (1 XP, 1 Vista) en Ethernet>Hub>Lbox
- 1 PC portable en WiFi
Mon PC (XP) fait planter la Livebox, ADSL figé, voyants allumés normaux.
La carte réseau à été changé, la Lbox aussi.
Sans le hub, c'est pareil.
Seul mon PC (sous XP)fait planter la Lbox, pas l'autre.
Le MTU a été réglé.
PC 100% clean
Il tournait avec Avast, j'ai changé pour Avira, c'est pareil.
- Malwarebytes' Anti-Malware
- HiJackThis
- Ad-Aware
- Spybot S&D
Registre nettoyé avec RegCleaner puis jv16 PowerTools

Encore un truc étrange :
Je peux être tranquille sans plantage durant plus d'une semaine et tout à
coup, la box se met à planter 10 fois par jour, même sans aucune action sur
le Net (moi absent du clavier), à part les accès Internet d'anti virus ou
Microsoft.

Le plus curieux, c'est que quand l'ADSL est planté (pour les 2 PC reliés par
Ethernet), le portable en WiFi communique toujours!!
C'est à dire que la box plante mais uniquement en Ethernet.
Quand je dis plante, je veux dire que les 2 PC reliés par câble n'ont plus
d'accès ADSL.

Je vais réinstaller XP car je ne vois pas d'autre solution depuis des
semaines que ça dure.

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 11
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ghost-Rider
Le #20157931
METIS a écrit :

je rappelle rapidement l'histoire :
- 2 PC (1 XP, 1 Vista) en Ethernet>Hub>Lbox
- 1 PC portable en WiFi
Mon PC (XP) fait planter la Livebox, ADSL figé, voyants allumés normaux.



Seul mon PC (sous XP)fait planter la Lbox, pas l'autre.



Le plus curieux, c'est que quand l'ADSL est planté (pour les 2 PC reliés
par Ethernet), le portable en WiFi communique toujours!!



Indice révélateur, voir plus bas.

C'est à dire que la box plante mais uniquement en Ethernet.
Quand je dis plante, je veux dire que les 2 PC reliés par câble n'ont
plus d'accès ADSL.



Je vais réinstaller XP car je ne vois pas d'autre solution depuis des
semaines que ça dure.



Non, ne fait pas ça...!

Dans ma config, j'avais 4 PC (2XP, 2W2K), 3 en Wifi, 1 en USB sur la LB
(pas Ethernet, hein).
J'avais des déconnexions, des problèmes de lenteur, etc...

J'ai mis le 4ème PC sous W2K en wifi avec un dongle à 20 euros et ça
marche bien mieux : plus de déconnexion, plus de ralentissements.
A mon avis, panacher les types de connexions et les OS ne plaît pas trop
à la LiveBox.

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
METIS
Le #20158071
Ghost-Rider wrote:
METIS a écrit :



je rappelle rapidement l'histoire :





[...]

J'ai mis le 4ème PC sous W2K en wifi avec un dongle à 20 euros et ça
marche bien mieux : plus de déconnexion, plus de ralentissements.
A mon avis, panacher les types de connexions et les OS ne plaît pas trop
à la LiveBox.



==>Oui mais il y a encore qq semaines, je n'avais pas testé avec le portable
en WiFi.
Donc avec 2 PC en Ethernet, 1 des 2 plantait déjà la box.

J'avais même essayé ce PC (le miens sous XPfam) en direct, sans hub, tout
seul, pareil.
Bon, faut le temps car c'est totalement aléatoire,
enfin... impossible de trouver un élément déclancheur.

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
Herser
Le #20158201
METIS wrote:
Bonjour,
je rappelle rapidement l'histoire :
- 2 PC (1 XP, 1 Vista) en Ethernet>Hub>Lbox
- 1 PC portable en WiFi
Mon PC (XP) fait planter la Livebox, ADSL figé, voyants allumés
normaux. La carte réseau à été changé, la Lbox aussi.
Sans le hub, c'est pareil.
Seul mon PC (sous XP)fait planter la Lbox, pas l'autre.
Le MTU a été réglé.
PC 100% clean
Il tournait avec Avast, j'ai changé pour Avira, c'est pareil.
- Malwarebytes' Anti-Malware
- HiJackThis
- Ad-Aware
- Spybot S&D
Registre nettoyé avec RegCleaner puis jv16 PowerTools

Encore un truc étrange :
Je peux être tranquille sans plantage durant plus d'une semaine et
tout à coup, la box se met à planter 10 fois par jour, même sans
aucune action sur le Net (moi absent du clavier), à part les accès
Internet d'anti virus ou Microsoft.

Le plus curieux, c'est que quand l'ADSL est planté (pour les 2 PC
reliés par Ethernet), le portable en WiFi communique toujours!!
C'est à dire que la box plante mais uniquement en Ethernet.
Quand je dis plante, je veux dire que les 2 PC reliés par câble n'ont
plus d'accès ADSL.

Je vais réinstaller XP car je ne vois pas d'autre solution depuis des
semaines que ça dure.



Bonjour

Tu as peut-être essayé, mais il y a des forums et des groupes Orange
Pour les groupes les + actifs :
Serveur = news.orange.fr
Groupe = orange.abonnes.entraide
Ou orange.abonnes.entraide.haut-debit

Herser
Ghost-Rider
Le #20158371
METIS a écrit :

==>Oui mais il y a encore qq semaines, je n'avais pas testé avec le
portable en WiFi.
Donc avec 2 PC en Ethernet, 1 des 2 plantait déjà la box.



C'est bien ce que je dis: mets tout le monde en Wifi.
Ethernet et la LB: pas bon !

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
METIS
Le #20158361
Herser wrote:
Tu as peut-être essayé, mais il y a des forums et des groupes Orange
Pour les groupes les + actifs :
Serveur = news.orange.fr
Groupe = orange.abonnes.entraide
Ou orange.abonnes.entraide.haut-debit



==> Ah ! merci, je n'avais essayé que les forums Orange, sans aucune
réponse.


--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
METIS
Le #20158461
Ghost-Rider wrote:
METIS a écrit :

==>Oui mais il y a encore qq semaines, je n'avais pas testé avec le
portable en WiFi.
Donc avec 2 PC en Ethernet, 1 des 2 plantait déjà la box.



C'est bien ce que je dis: mets tout le monde en Wifi.
Ethernet et la LB: pas bon !



==>Ah oui, dans la mesure où le WiFi ne plante pas la box, c'est une idée.
Je voudrais juste comprendre pourquoi ça a marché sans problème pendant des
années et que tout à coup, alors que rien d'important n'a changé sur mon PC
(mon outil de travail en fait, donc je ne suis pas complètement
débutant(;o)))), ça s'est mis à déconner...
De plus, pourquoi l'autre PC ne fait jamais planter...?
Il y a bien un problème sur ma machine...

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
P
Le #20158571
Hello Ghost-Rider !

C'est bien ce que je dis: mets tout le monde en Wifi.
Ethernet et la LB: pas bon !



C'est original! je dirais la LB et le Wifi c'est pas bon !!!!

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
METIS
Le #20158681
[MS-MVP] wrote:
Hello Ghost-Rider !

C'est bien ce que je dis: mets tout le monde en Wifi.
Ethernet et la LB: pas bon !



C'est original! je dirais la LB et le Wifi c'est pas bon !!!!



==>C'est plutôt ce que j'ai entendu dire effectivement,
et USB encore pire...

De toute façon, en fait, je ne peux pas faire l'essai car je n'ai pas de
WiFi sur mon poste de bureau.
La clé WiFi qu'il me reste est l'ancienne clé de la LB SAGEM que j'avais au
début. Après, j'ai eu une INVENTEL, qu'on m'a changée pour une autre
identique, ce qui n'a rien résolu.

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
METIS
Le #20158891
Question subsidiaire :

Comment mettre mon PC de bureau en WiFi avec autre chose que le dongle de
mon ancienne SAGEM qui ne va plus avec ma LB INVENTEL ?

5mn plus tard...

Il existe des clé Wifi à 8.50roros chez RDC !!
Mais je viens de trouver le pilote de la clé SAGEM XG-703A.
Je vais essayer avec ça, sauf si on me dit que ça ne peut pas marcher...

--
<|[;o)) METIS
http://www.graphM.com
Pour m'écrire en privé,
moi c'est metis15 et
je tourne à l'Orange...
Ghost-Rider
Le #20159171
METIS a écrit :

Comment mettre mon PC de bureau en WiFi avec autre chose que le dongle de
mon ancienne SAGEM qui ne va plus avec ma LB INVENTEL ?
5 jours plus tard...

Il existe des clé Wifi à 8.50roros chez RDC !!
Mais je viens de trouver le pilote de la clé SAGEM XG-703A.
Je vais essayer avec ça, sauf si on me dit que ça ne peut pas marcher...



Enfin, tu y viens, au Wifi, ça a été long... :-)

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
Publicité
Poster une réponse
Anonyme