K7S8X Rev 3.01

Le
Kosmiko2000
J'ai retrouvé cette carte ASROCK K7S8X Rev 3.01 et un proc ATHLON XP
2600 + (Barton ? FSB 333).

Impossible avec les différents bios 2.60, 2.50 et 2.40 (ainsi qu'un bios
modifié pour l'overclocking) de faire tourner la machine au-dessus d'un
Athlon XP 2000 +.

Le bios permet la reconnaissance en automatique, ou bien par le biais de
jumpers.

J'ai essayé toutes les configurations possibles avec les jumpers et sans
jumpers, sans solution.

J'ai épuisé aussi le forum ASROCK et Google

Une idée ???

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
NoMilkToday
Le #1178778
hello Kosmiko2000 you wrote

J'ai retrouvé cette carte ASROCK K7S8X Rev 3.01 et un proc ATHLON XP
2600 + (Barton ? FSB 333).

Impossible avec les différents bios 2.60, 2.50 et 2.40 (ainsi qu'un
bios modifié pour l'overclocking) de faire tourner la machine
au-dessus d'un Athlon XP 2000 +.

Le bios permet la reconnaissance en automatique, ou bien par le biais
de jumpers.

J'ai essayé toutes les configurations possibles avec les jumpers et
sans jumpers, sans solution.



Voici le max que j'ai pu obtenir avec cette carte ( leger overclock par
le Bios ) fréquencé à 177 Mz.

http://cjoint.com/?hAeWLUwtKD

A+
--
nomilktoday

Kosmiko2000
Le #1178777
MEERCI...
Peux-tu me dire exactement comment tu as configuré tes jumpers sur la
carte et comment tu as configuré le Bios...

Impossible de faire tourner ce maudit Athlon à la bonne vitesse avec
cette carte alors que je suis sûr absolument tous mes paramères...

Merci.


hello Kosmiko2000 you wrote

J'ai retrouvé cette carte ASROCK K7S8X Rev 3.01 et un proc ATHLON XP
2600 + (Barton ? FSB 333).

Impossible avec les différents bios 2.60, 2.50 et 2.40 (ainsi qu'un
bios modifié pour l'overclocking) de faire tourner la machine
au-dessus d'un Athlon XP 2000 +.

Le bios permet la reconnaissance en automatique, ou bien par le biais
de jumpers.

J'ai essayé toutes les configurations possibles avec les jumpers et
sans jumpers, sans solution.



Voici le max que j'ai pu obtenir avec cette carte ( leger overclock par
le Bios ) fréquencé à 177 Mz.

http://cjoint.com/?hAeWLUwtKD

A+



NoMilkToday
Le #1178776
hello Kosmiko2000 you wrote

MEERCI...
Peux-tu me dire exactement comment tu as configuré tes jumpers sur la
carte et comment tu as configuré le Bios...

Impossible de faire tourner ce maudit Athlon à la bonne vitesse avec
cette carte alors que je suis sûr absolument tous mes paramères...




Bein, voilà la copie ( heu genre APN ) mais c'est un GSM:

http://cjoint.com/?hAnYCW2ExW

Les jump ne ma souviens pas trop car il y a 4 ans.

Dis moi, mais ne suis pas spécialiste en la matière hein...

Mais j'avais eu exactement la *même* mauvaise détection alors.

Si tu veux, te passerais le pdf

Cordialement, adresse retour ok.
--
nomilktoday

Kosmiko2000
Le #1179167
OK.
Tu as dans le bios mis CPU en manual et réglé sur 177 MHz.
C'est une info...

Je confirme que tu as exactement la même config que moi Athlon XP 2600 +
Barton sur K7S8X Rev 3.01.
Je suis donc plus qu'intéressé par ce que tu as fait pour que cela soit
bien reconnu.

Au boot de la carte mère, tu avais bien AHTLON XP 2600 + et 2034 Mhz de
reconnu normalement.
Ce n'est hélas pas mon cas en ce moment malgré plusieurs tests qui ont
duré des heures... (à jongler avec les jumpers j'ai peur de cramer le
proc à la fin).

Je veux bien récupérer ton pdf.
Ecris à
Je pense que j'ai le même (récupéré sur le site d'ASRock)mais au moins
je pourrai vérifier.

Mais je ne sais pas si tu te souviens (ou si ton PC est encore à côté de
toi) si tu avais mis les 2 jumpers du bas complètement à gauche.

Merci en tout cas..



hello Kosmiko2000 you wrote

MEERCI...
Peux-tu me dire exactement comment tu as configuré tes jumpers sur la
carte et comment tu as configuré le Bios...

Impossible de faire tourner ce maudit Athlon à la bonne vitesse avec
cette carte alors que je suis sûr absolument tous mes paramères...




Bein, voilà la copie ( heu genre APN ) mais c'est un GSM:

http://cjoint.com/?hAnYCW2ExW

Les jump ne ma souviens pas trop car il y a 4 ans.

Dis moi, mais ne suis pas spécialiste en la matière hein...

Mais j'avais eu exactement la *même* mauvaise détection alors.

Si tu veux, te passerais le pdf

Cordialement, adresse retour ok.



NoMilkToday
Le #1179166
hello Kosmiko2000 you wrote

MEERCI...
Peux-tu me dire exactement comment tu as configuré tes jumpers sur
la carte et comment tu as configuré le Bios...

Impossible de faire tourner ce maudit Athlon à la bonne vitesse avec
cette carte alors que je suis sûr absolument tous mes paramères...





C'est dans ta Bal ;-)

A+
--
nomilktoday

Return adress valid anyway



Publicité
Poster une réponse
Anonyme