Kaspersky et win xp

Le
LoLo
bonjour,
J'utilise Win Xp avec le SP3 et j'ai l'antivirus Kaspersky en version
7.0.1.325.
De façon aléatoires j'ai Win Xp qui m'indique que mon anti virus est
désactivée, hors il est bien actif.
Comment résoudre ce problème ?
Merci d'avance.
Laurent
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #6610221
"LoLo" news:
bonjour,
J'utilise Win Xp avec le SP3 et j'ai l'antivirus Kaspersky en version
7.0.1.325.
De façon aléatoires j'ai Win Xp qui m'indique que mon anti virus est
désactivée, hors il est bien actif.
Comment résoudre ce problème ?
Merci d'avance.
Laurent



Bonjour,

Cela ce produit avec d'autre programmes aussi....(Kaspersky, Nod32 et
Antivir (les antivirus que j'utilise))
Pour moi, c'est XP (Vista fait pareil...) qui ne "vois pas" en temps et en
heure que la protection est ok.
Alors c'est sans incidence, sinon, je désactive la protection et la réactive
de suite et tout rentre dans l'ordre.
Un reset fait de même.

C'est pour moi un défaut de timing... mais ou ?????

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Kristen
Le #6611241
"LoLo" news:
bonjour,
J'utilise Win Xp avec le SP3 et j'ai l'antivirus Kaspersky en version
7.0.1.325.
De façon aléatoires j'ai Win Xp qui m'indique que mon anti virus est
désactivée, hors il est bien actif.
Comment résoudre ce problème ?
Merci d'avance.
Laurent



Bonjour,

Cela ce produit avec d'autre programmes aussi....(Kaspersky, Nod32 et
Antivir (les antivirus que j'utilise))
Pour moi, c'est XP (Vista fait pareil...) qui ne "vois pas" en temps et
en heure que la protection est ok.
Alors c'est sans incidence, sinon, je désactive la protection et la
réactive de suite et tout rentre dans l'ordre.
Un reset fait de même.

C'est pour moi un défaut de timing... mais ou ?????

pareil pour moi avec pour Antivir Personnal mais très très très

rarement. Même solution, je désactive la protection et la réactive dans
la foulée et ça marche. C'est peut-être sans incidence mais ça fait un
peu peur quand même!

--
Pour me répondre en privé, c'est ici:

http://www.mailfusible.com/?Cny0mcAu13


LoLo
Le #6647091
"LoLo" news:
bonjour,
J'utilise Win Xp avec le SP3 et j'ai l'antivirus Kaspersky en version
7.0.1.325.
De façon aléatoires j'ai Win Xp qui m'indique que mon anti virus est
désactivée, hors il est bien actif.
Comment résoudre ce problème ?
Merci d'avance.
Laurent



Bonjour,

Cela ce produit avec d'autre programmes aussi....(Kaspersky, Nod32 et
Antivir (les antivirus que j'utilise))
Pour moi, c'est XP (Vista fait pareil...) qui ne "vois pas" en temps et
en heure que la protection est ok.
Alors c'est sans incidence, sinon, je désactive la protection et la
réactive de suite et tout rentre dans l'ordre.
Un reset fait de même.

C'est pour moi un défaut de timing... mais ou ?????



Bonjour,
merci à vous deux pour l'infos mais c'est vrai que c'est un étrange.
Moi j'ai désactivée la surveillance de xp comme p^lus d'alerte inutile.
J'avais aussi contacte la hot line de Kaspersky et il m'avait repondu
que du moment que l'antivirus indique lui même que sa protection est
activée il n'y a pas de soucis !
Laurent


moi
Le #6647491
LoLo wrote:
"LoLo" news:
bonjour,


Cela ce produit avec d'autre programmes aussi....(Kaspersky, Nod32
et
Antivir (les antivirus que j'utilise))
Pour moi, c'est XP (Vista fait pareil...) qui ne "vois pas" en
temps
et en heure que la protection est ok.



bonjour,

Comme avec Avast,
XP ne me fait jamais ce coup là,
je pencherais plutôt
pour un problème lié à certains antivirus,
...
problème secondaire il est vrai...

HB



LoLo
Le #6650721
LoLo wrote:
"LoLo" news:
bonjour,


Cela ce produit avec d'autre programmes aussi....(Kaspersky, Nod32 et
Antivir (les antivirus que j'utilise))
Pour moi, c'est XP (Vista fait pareil...) qui ne "vois pas" en temps
et en heure que la protection est ok.



bonjour,

Comme avec Avast,
XP ne me fait jamais ce coup là,
je pencherais plutôt
pour un problème lié à certains antivirus,
...
problème secondaire il est vrai...

HB

Bonjour ,

en effet problème secondaire mais un peu agaçant !
LOLo




Publicité
Poster une réponse
Anonyme