KDE et OpenGL

Le
Michel Grentzinger
Bonjour,

Je constate que mon PC est de plus en plus lent sous KDE. Et je ne dispose =
pas
de tous les effets OpenGL.

J'ai une carte ATI Radeon X300 (de 2007). Ma carte est-elle dépassÃ=
©e ou est-ce
un problème de configuration ?

--
Michel Grentzinger
OpenPGP key ID : B2BAFAFA
Available on http://www.keyserver.net

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/201002181512.01600.mic.grentz@online.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
C. Mourad Jaber
Le #21223671
On 18/02/2010 15:12, Michel Grentzinger wrote:
Bonjour,

Je constate que mon PC est de plus en plus lent sous KDE. Et je ne dispose pas
de tous les effets OpenGL.

J'ai une carte ATI Radeon X300 (de 2007). Ma carte est-elle dépassée ou est-ce
un problème de configuration ?




Je soupçonne le pb de configuration, je n'ai pas de problème de
perfomances sur des effets composites aussi bien sur des machines avec
une carte Intel (i965) que du Nvidia (Geforce 7400) contemporain à ta carte.

Par contre, les pilotes ATI ne brillent pas par leur
stabilité/performance sous linux...

++

Mourad

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme