Kerio ne réagit pas à une nouvelle version d'un logiciel

Le
siger
Bonjour,
Je l'ai installé Opera v10.51 par dessus la 10.10 et, pour la première
fois je crois, Kerio ne m'a pas signalé qu'Opera avait changé.

C'est bien la 10.51 qui est installée.
Pour info j'avais installé de la même manière la 10.50 (je ne me
souviens plus si Kerio avait réagit) puis je l'ai très vite désinstallé
et réinstallé la 10.10 (un soucis avec cette version).

Qu'en pensez vous ?

--
siger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Stephane Catteau
Le #21426421
siger n'était pas loin de dire :

Bonjour,
Je l'ai installé Opera v10.51 par dessus la 10.10 et, pour la première
fois je crois, Kerio ne m'a pas signalé qu'Opera avait changé.



<Je vais peut-être dire une connerie>
Kerio réagit au binaire à l'origine de la connexion, mais les
modifications peuvent intervenir ailleurs (dans une DLL par exemple)
</>
siger
Le #21427971
Stephane Catteau a écrit :

siger n'était pas loin de dire :

Je l'ai installé Opera v10.51 par dessus la 10.10 et, pour la
première fois je crois, Kerio ne m'a pas signalé qu'Opera avait
changé.



<Je vais peut-être dire une connerie>
Kerio réagit au binaire à l'origine de la connexion, mais les
modifications peuvent intervenir ailleurs (dans une DLL par
exemple) </>



Je ne sais pas.

Mais après quelques heures Kerio s'est réveillé et m'a demandé si Opera
avait remplacé Opera (après un redémarage d'Opera) ! Je n'ai encore
jamais vu ce comportement...


--
siger
Publicité
Poster une réponse
Anonyme