Kilometrage en heures

Le
Nito
Bonjour à vous tous
Voici ma question
Je fonctionne avec les heures sous ce format:
15%
30P
45u
00
Et j'ai a convertir des kilometrages en heures en raison de 60 Kilomètres à
l'heure

EX 410 Kk /60 km àl'heure= 6.8333333 j'aimerais qu'elle arrondisse a 6.75
et 394 Km/60 = 6.50 et non 6.75

Merci beaucoup pour l'aide

Nito
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nito
Le #19048941
Merci infiniment c'est ca que je cherchais .
Nito


"MichDenis" news:
Bonjour Nito,

Sans utiliser l'utilitaire d'analyse,


il y a ceci : =ARRONDI((A1)/0,25;0)*0,25

OU

=ARRONDI((410/60)/0,25;0)*0,25
=ARRONDI((394/60)/0,25;0)*0,25



"Nito" discussion :

Bonjour à vous tous
Voici ma question
Je fonctionne avec les heures sous ce format:
15%
30P
45u
00
Et j'ai a convertir des kilometrages en heures en raison de 60 Kilomètres
à
l'heure

EX 410 Kk /60 km àl'heure= 6.8333333 j'aimerais qu'elle arrondisse a 6.75
et 394 Km/60 = 6.50 et non 6.75

Merci beaucoup pour l'aide

Nito




Publicité
Poster une réponse
Anonyme