Lancement au démarrage du systéme..?

Le
wilde
Bonjour à tous,

Depuis la migration vers XP SP2, Outlook Express se lance au démarrage de
Windows.J'ai utilisé l'utilitaire de config.système mais aucune trace de
msimn.exe.(donc impossible de le décocher).
Donc comment remédier à ce problème récalcitrant !!

Merci par avance de vos réponses
--
"Le seul moyen de se délivrer de la tentation c''est d''y céder".Oscar Wilde
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1789170
wilde a écrit...

Bonjour à tous,


Bonjour,

Depuis la migration vers XP SP2, Outlook Express se lance au
démarrage de Windows.J'ai utilisé l'utilitaire de config.système mais
aucune trace de msimn.exe.(donc impossible de le décocher).
Donc comment remédier à ce problème récalcitrant !!


Regarde dans 'Démarrer' --> 'Tous les programmes' --> 'Démarrage'
et/ou
dans la BdR, sous la clé
HKEY_CURRENT_USERSoftwareMicrosoftWindowsCurrentVersionRun

Merci par avance de vos réponses


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

wilde
Le #1789169
Merci de ta réponse Luc,

J'avais regardé dans le menu "démarrer"avant d'envoyer ce post mais c'est
sympa d'y avoir pensé.
Concernant la BDR et en suivant le chemin que tu m'as indiqué, je ne vois
pas le programme correspondant à OE...
Je ne suis pas un expert en info.(mais je me soigne!),j'ai donc fait une
copie d"écran du registre afin que tu puisses en prendre connaissance
--->http://img176.imageshack.us/img176/3167/copieecranreglt2.jpg

@+ Bonne journée
--
"Le seul moyen de se délivrer de la tentation c''est d''y céder".Oscar Wilde


"Luc" wrote:

wilde a écrit...

Bonjour à tous,


Bonjour,

Depuis la migration vers XP SP2, Outlook Express se lance au
démarrage de Windows.J'ai utilisé l'utilitaire de config.système mais
aucune trace de msimn.exe.(donc impossible de le décocher).
Donc comment remédier à ce problème récalcitrant !!


Regarde dans 'Démarrer' --> 'Tous les programmes' --> 'Démarrage'
et/ou
dans la BdR, sous la clé
HKEY_CURRENT_USERSoftwareMicrosoftWindowsCurrentVersionRun

Merci par avance de vos réponses


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1788979
wilde a écrit...

Merci de ta réponse Luc,

J'avais regardé dans le menu "démarrer"avant d'envoyer ce post mais
c'est sympa d'y avoir pensé.
Concernant la BDR et en suivant le chemin que tu m'as indiqué, je ne
vois pas le programme correspondant à OE...
Je ne suis pas un expert en info.(mais je me soigne!),j'ai donc fait
une copie d"écran du registre afin que tu puisses en prendre
connaissance
--->http://img176.imageshack.us/img176/3167/copieecranreglt2.jpg


À quoi correspondent les 2 lignes ORAHSSSessionManager et SystraORAHSS ?
Ça ne serait pas le kit de connexion d'Orange (je crois que ça s'appelle
Gestionnaire Internet maintenant) ? Il serait bien capable de lancer OE. Si
c'est le cas, il faut se passer de ce truc ou le régler comme il *te*
convient.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

wilde
Le #1788978
BINGO, c'est bien ça !!

ORAHSSSessionManager et SystraORAHSS sont des programmes de configuration de
la Livebox d'Orange.
Malheureusement, mon problème est antérieur à l'installation de celle-ci
donc ces composants ne sont pas en cause.
D'aprés ton expérience, oû dois-je intervenir au niveau de la BDR et quel
programme "choisir" sachant que OE est un module d'Internet Explorer ??

Trés sincèrement MERCI
Affaire à suivre...
--
"Le seul moyen de se délivrer de la tentation c''est d''y céder".Oscar Wilde


"Luc" wrote:

wilde a écrit...

Merci de ta réponse Luc,

J'avais regardé dans le menu "démarrer"avant d'envoyer ce post mais
c'est sympa d'y avoir pensé.
Concernant la BDR et en suivant le chemin que tu m'as indiqué, je ne
vois pas le programme correspondant à OE...
Je ne suis pas un expert en info.(mais je me soigne!),j'ai donc fait
une copie d"écran du registre afin que tu puisses en prendre
connaissance
--->http://img176.imageshack.us/img176/3167/copieecranreglt2.jpg


À quoi correspondent les 2 lignes ORAHSSSessionManager et SystraORAHSS ?
Ça ne serait pas le kit de connexion d'Orange (je crois que ça s'appelle
Gestionnaire Internet maintenant) ? Il serait bien capable de lancer OE. Si
c'est le cas, il faut se passer de ce truc ou le régler comme il *te*
convient.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1788977
wilde a écrit...

BINGO, c'est bien ça !!

ORAHSSSessionManager et SystraORAHSS


SystrayORAHSS... faute de frappe dont je suis à l'origine dans ma réponse
précédente.

sont des programmes de
configuration de la Livebox d'Orange.
Malheureusement, mon problème est antérieur à l'installation de
celle-ci donc ces composants ne sont pas en cause.


Je ne parierais pas un kopeck sur cette dernière affirmation.
Tu as vraiment besoin de ce kit de connexion ?
Tu as essayé de t'en passer (le désinstaller ou le désactiver) ou de
chercher dans sa configuration un paramètre concernant OE ?
Tu peux même te contenter de redémarrer après avoir décoché ces 2 lignes...
pour voir si OE démarre avec Windows.

D'aprés ton expérience, oû dois-je intervenir au niveau de la BDR et
quel programme "choisir" sachant que OE est un module d'Internet
Explorer ??


Aucune idée mais il me semble peu probable que le problème soit au niveau
d'OE ou d'IE.

Trés sincèrement MERCI


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

wilde
Le #1788973
Merci de ta réponse Luc,

Mon problème ne provient pas du kit de connexion car je ne l'utilise pas.
J'ai désinstallé le kit en question pour configurer par la suite ma propre
connexion réseau.
J'ai sans doute oublié de te dire le plus important lors de mon premier
post: suite aux problèmes rencontrés avec OE, j'ai téléchargé PowerIE6 et
en vérifiant le bon fontionnement d'Internet Explorer et d'Outlook Express à
l'aide de ce logiciel, celui-ci m'a indiqué qu'une dll était
manquante(setupwbv.dll).
Restaurer cette dll ?
Peut être la solution mais je reste dubitatif...

Merci encore de ton écoute(à distance)
Bonne soirée
@+ Affaire à suivre

--
"Le seul moyen de se délivrer de la tentation c''est d''y céder".Oscar Wilde


"Luc" wrote:

wilde a écrit...

BINGO, c'est bien ça !!

ORAHSSSessionManager et SystraORAHSS


SystrayORAHSS... faute de frappe dont je suis à l'origine dans ma réponse
précédente.

sont des programmes de
configuration de la Livebox d'Orange.
Malheureusement, mon problème est antérieur à l'installation de
celle-ci donc ces composants ne sont pas en cause.


Je ne parierais pas un kopeck sur cette dernière affirmation.
Tu as vraiment besoin de ce kit de connexion ?
Tu as essayé de t'en passer (le désinstaller ou le désactiver) ou de
chercher dans sa configuration un paramètre concernant OE ?
Tu peux même te contenter de redémarrer après avoir décoché ces 2 lignes...
pour voir si OE démarre avec Windows.

D'aprés ton expérience, oû dois-je intervenir au niveau de la BDR et
quel programme "choisir" sachant que OE est un module d'Internet
Explorer ??


Aucune idée mais il me semble peu probable que le problème soit au niveau
d'OE ou d'IE.

Trés sincèrement MERCI


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1788972
wilde a écrit...

Merci de ta réponse Luc,

Mon problème ne provient pas du kit de connexion car je ne l'utilise
pas. J'ai désinstallé le kit en question pour configurer par la suite
ma propre connexion réseau.
[...]


Que font ORAHSSSessionManager et SystrayORAHSS dans l'onglet 'Démarrage' de
ton msconfig ? Tu ne veux pas essayer de les décocher et de redémarrer juste
pour voir ? Tu pourras les recocher plus tard si tu le souhaites.

Remarque : pour configurer ta Livebox, il suffit de taper 192.168.1.1 dans
un navigateur.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

wilde
Le #1802671
Bonjour Luc,

Comme suite à ta demande, j'ai décoché ORAHSSSessionManager et SystrayORAHSS
à partir de msconfig puis redémarré la machine.
Malgré ça, OE se lance toujours au démarrage du système...

Je continue mes investigations
Merci à toi, bonne journée
@+
--
"Le seul moyen de se délivrer de la tentation c''est d''y céder".Oscar Wilde


"Luc" wrote:

wilde a écrit...

Merci de ta réponse Luc,

Mon problème ne provient pas du kit de connexion car je ne l'utilise
pas. J'ai désinstallé le kit en question pour configurer par la suite
ma propre connexion réseau.
[...]


Que font ORAHSSSessionManager et SystrayORAHSS dans l'onglet 'Démarrage' de
ton msconfig ? Tu ne veux pas essayer de les décocher et de redémarrer juste
pour voir ? Tu pourras les recocher plus tard si tu le souhaites.

Remarque : pour configurer ta Livebox, il suffit de taper 192.168.1.1 dans
un navigateur.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme