Lancement rapide de Microsoft Outlook 2007

Le
Djerimay
Quel paramètre changer pour que Outlook démarre plus rapidement ?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #18941631
Bonjour, soir,
Djerimay a utilisé son clavier pour écrire :

*bonjour* *aussi* !


Quel paramètre changer pour que Outlook démarre plus rapidement ?
Merci d'avance



S'il y a une lenteur cela provient peut-être d'un problème, d'un
antivirus.

--
Cordialement.
Jacques
***FRGE***
Le #18944761
*Bonjour* *Djerimay*
Le 19/03/2009 jour de la Saint Joseph, Djerimay nous a écrit ceci:

Quel paramètre changer pour que Outlook démarre plus rapidement ?
Merci d'avance



Si vous n'êtes pas derrière un serveur Exchange :

Menu "Outils" / "Centre de gestion de la confidentialité".
Dans la fenêtre qui s'ouvre, à l'onglet "Compléments" et tout en bas, à
"Gérer" choisir "Extensions de client exchange" puis cliquer sur le
bouton "Atteindre"
Décochez "Outlook Scan" et valider par "OK"

Votre Oulook 2007 vas démarrer au quart de tour ;-)

--
***FRGE***
François-Marie
Le #18963661
Bonjour FRGE

Intéressé par la question soulevée par Djerimay, j’ai appliqué vos consignes
dont je vous remercie vivement puisque je peux en bénéficier grâce au forum.

Je me demande si j’ai bien compris et si je n’ai pas « loupé » une étape.
Voici ce que j’ai fait :
- Dans la fenêtre « compléments » était affiché au niveau de « gérer » : «
compléments COM ». J’ai donc sélectionné « extension de client exchange »
puis cliquer sur le bouton « atteindre » ;

- J’ai alors obtenu une petite fenêtre intitulée « Gestionnaire de
compléments. J’ai alors cliqué sur le bouton « OK », sans m’occuper du
bouton « installer « (est-ce que j’ai eu raison d’ignorer ce bouton ?).

-Je n’ai pas trouvé la case « outlook scan » Où est-elle ?

- Quand je suis revenu sur la fenêtre « compléments », la mention «
compléments COM » était toujours affichée au niveau de « gérer ». Est-ce
normal ?.

Je vous remercie d’avance de vos explications.

Je vous souhaite une très bonne fin d’après-midi.
Cordialement,
François-Marie


"***FRGE***" a écrit :

*Bonjour* *Djerimay*
Le 19/03/2009 jour de la Saint Joseph, Djerimay nous a écrit ceci:

> Quel paramètre changer pour que Outlook démarre plus rapidement ?
> Merci d'avance

Si vous n'êtes pas derrière un serveur Exchange :

Menu "Outils" / "Centre de gestion de la confidentialité".
Dans la fenêtre qui s'ouvre, à l'onglet "Compléments" et tout en bas, à
"Gérer" choisir "Extensions de client exchange" puis cliquer sur le
bouton "Atteindre"
Décochez "Outlook Scan" et valider par "OK"

Votre Oulook 2007 vas démarrer au quart de tour ;-)

--
***FRGE***





***FRGE***
Le #18964201
*Bonjour* *François-Marie*
Le 23/03/2009 jour de la Saint Victorien, François-Marie nous a écrit
ceci:

Bonjour FRGE



Intéressé par la question soulevée par Djerimay, j’ai appliqué vos consignes
dont je vous remercie vivement puisque je peux en bénéficier grâce au forum.



Je me demande si j’ai bien compris et si je n’ai pas « loupé » une étape.



Il semblerait que oui :-)

Voici ce que j’ai fait :
- Dans la fenêtre « compléments » était affiché au niveau de « gérer » : «
compléments COM ». J’ai donc sélectionné « extension de client exchange »
puis cliquer sur le bouton « atteindre » ;



- J’ai alors obtenu une petite fenêtre intitulée « Gestionnaire de
compléments. J’ai alors cliqué sur le bouton « OK », sans m’occuper du
bouton « installer « (est-ce que j’ai eu raison d’ignorer ce bouton ?).



Oui, vous ne devez pas vous préoccuper du bouton "Installer" MAIS Avant
de cliquer sur le bouton "OK" de cette fenêtre vous devez décocher la
checkbox "Outlook Scan"

-Je n’ai pas trouvé la case « outlook scan » Où est-elle ?



Dans la fenêtre sus-citée, voir ici en image:
http://cjoint.com/?dzsRXd3N5C

- Quand je suis revenu sur la fenêtre « compléments », la mention «
compléments COM » était toujours affichée au niveau de « gérer ». Est-ce
normal ?.



Oui bien sur.

Je vous remercie d’avance de vos explications.



De rien.

Je vous souhaite une très bonne fin d’après-midi.



Merci, bonne soirée à vous.

--
***FRGE***
JièL
Le #18966541
Hello

***FRGE*** a écrit :
Je me demande si j’ai bien compris et si je n’ai pas « loupé » une étape.



Il semblerait que oui :-)



je ne crois pas...

-Je n’ai pas trouvé la case « outlook scan » Où est-elle ?



Dans la fenêtre sus-citée, voir ici en image: http://cjoint.com/?dzsRXd3N5C



AMHA c'est du à votre AV et ce n'est pas le même pour tous :
http://cjoint.com/?dAaqzRVX7r

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2
François-Marie
Le #18967311
Bonjour FRGE

Avant tout, je vous remercie pour votre réponse et la rapidité avec aquelle
vous l'avez postée.

Dans la petite fenêtre "Gestionnaire de compléments", la ligne "outlook
Scan" n'est pas affichée.
Est-ce normal ?
Il semble que oui si j'en crois et si j'ai bien compris la remarque de Jiél.

Dans la fenêtre "Gestionnaire de compléments", j'ai coché la case de laligne
"Pages de propriété des extensions Exhange", ce que je n'avais pas fait la
première fois.
Ai-je eu raison de faire ce "cochage" ?

Je vous remercie d'avance de vos réponses et de votre aide.

Très bonne journée.
Bien cordialement,
François-Marie.


"***FRGE***" a écrit :

*Bonjour* *François-Marie*
Le 23/03/2009 jour de la Saint Victorien, François-Marie nous a écrit
ceci:

> Bonjour FRGE

> Intéressé par la question soulevée par Djerimay, j’ai appliqué vos consignes
> dont je vous remercie vivement puisque je peux en bénéficier grâce au forum.

> Je me demande si j’ai bien compris et si je n’ai pas « loupé » une étape.

Il semblerait que oui :-)

> Voici ce que j’ai fait :
> - Dans la fenêtre « compléments » était affiché au niveau de « gérer » : «
> compléments COM ». J’ai donc sélectionné « extension de client exchange »
> puis cliquer sur le bouton « atteindre » ;

> - J’ai alors obtenu une petite fenêtre intitulée « Gestionnaire de
> compléments. J’ai alors cliqué sur le bouton « OK », sans m’occuper du
> bouton « installer « (est-ce que j’ai eu raison d’ignorer ce bouton ?).

Oui, vous ne devez pas vous préoccuper du bouton "Installer" MAIS Avant
de cliquer sur le bouton "OK" de cette fenêtre vous devez décocher la
checkbox "Outlook Scan"

> -Je n’ai pas trouvé la case « outlook scan » Où est-elle ?

Dans la fenêtre sus-citée, voir ici en image:
http://cjoint.com/?dzsRXd3N5C

> - Quand je suis revenu sur la fenêtre « compléments », la mention «
> compléments COM » était toujours affichée au niveau de « gérer ». Est-ce
> normal ?.

Oui bien sur.

> Je vous remercie d’avance de vos explications.

De rien.

> Je vous souhaite une très bonne fin d’après-midi.

Merci, bonne soirée à vous.

--
***FRGE***





François-Marie
Le #18967301
Bonjour Jiél,

Je vous remercie de votre intervention.

D'après votre remarque, appuyée d'une image, j'en conclus qu'il est normal
dans mon cas de ne pas avoir la ligne "outlook" Scan" dans la fenêtre
"Gestionnaire de compléments".

Comme je l'ai précisé à FRGE, j'ai coché la case de la ligne "Pages de
propriété des extensions Exchange"

J'ai deux question concernant votre réponse :
1) qu'est-ce que l'AV ?
2) Que veut dire AMHA ?

Je vous remercie d'avance des réponses que vous voudrez bien apporter à mes
interrogations.
Merci également de votre aide.

Très bonne journée,
Cordialement,
François-Marie.


"JièL" a écrit :

Hello

***FRGE*** a écrit :
>> Je me demande si j’ai bien compris et si je n’ai pas « loupé » une étape.
>
> Il semblerait que oui :-)

je ne crois pas...

>> -Je n’ai pas trouvé la case « outlook scan » Où est-elle ?
>
> Dans la fenêtre sus-citée, voir ici en image: http://cjoint.com/?dzsRXd3N5C

AMHA c'est du à votre AV et ce n'est pas le même pour tous :
http://cjoint.com/?dAaqzRVX7r

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2



***FRGE***
Le #18968531
*Bonjour* *François-Marie*
Le 24/03/2009 jour de la Sainte Catherine de Suède, François-Marie nous
a écrit ceci:

Bonjour FRGE



Avant tout, je vous remercie pour votre réponse et la rapidité avec aquelle
vous l'avez postée.



Dans la petite fenêtre "Gestionnaire de compléments", la ligne "outlook
Scan" n'est pas affichée.
Est-ce normal ?
Il semble que oui si j'en crois et si j'ai bien compris la remarque de Jiél.


C'est probablement, comme le dit Jiél, en rapport avec l'AV (Anti
Virus) utilisé (j'utilise VirusScan de McAfee)

Dans la fenêtre "Gestionnaire de compléments", j'ai coché la case de laligne
"Pages de propriété des extensions Exhange", ce que je n'avais pas fait la
première fois.
Ai-je eu raison de faire ce "cochage" ?


ça ne gêne pas, mais AMHA (à mon humble avis) ça ne réglera pas votre
lenteur d'ouverture d'outlook, si toutefois vous en constatez une, si
c'est vraiment le cas, vérifiez le paramétrage de votre AV au niveau de
l'analyse des messages à la réception.

Je vous remercie d'avance de vos réponses et de votre aide.



Très bonne journée.
Bien cordialement,



Pareillement.

--
***FRGE***
JièL
Le #18984801
Bonjour

François-Marie a écrit :
Bonjour Jiél,

Je vous remercie de votre intervention.

D'après votre remarque, appuyée d'une image, j'en conclus qu'il est normal
dans mon cas de ne pas avoir la ligne "outlook" Scan" dans la fenêtre
"Gestionnaire de compléments".



Yes

Comme je l'ai précisé à FRGE, j'ai coché la case de la ligne "Pages de
propriété des extensions Exchange"



Ce n'est pas important, du moins je ne pense pas que ça soit la source
de la lenteur

J'ai deux question concernant votre réponse :
1) qu'est-ce que l'AV ?



AntiVirus, c'est vrai que j'utilise peut-être un peu trop les abréviations

2) Que veut dire AMHA ?



AMHA = A Mon Humble Avis

Je vous remercie d'avance des réponses que vous voudrez bien apporter à mes
interrogations.
Merci également de votre aide.



Si outlook 2007 est vraiment très lent à se lancer il faudrait déjà
appliquer le SP1 qui "normalement" améliore un peu les choses
Ensuite, si ça persiste, je vous conseillerais les solutions de
réparations classiques : http://faq-outlook.fr/articles.php?article_idw

Si ça donne qqchose c'est qu'il y avait un probléme dans Outlook, si ça
ne change rien c'est que le pb est externe, et la je n'ai pas vraiment
d'idée car ça peut venir de millions de choses

Très bonne journée,
Cordialement,



Bon courage pour la suite

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2
François-Marie
Le #19157971
Bonjour Jièl,

Je suis rentré samedi d'un long déplacement professionnel en province et
j'ai pris connaissance de votre réponse du 26 mars dernier.

Je vous remercie pour vos explications.

Hier j'ai pris contact avec mon fournisseur AV pour vérifier la paramétrage
comme me l'a conseillé FRGE dans sa réponse du 24/03 : tout semblait normal.
Ensuite, j'ai visité le site que vous m'avez indiqué et j'ai appliqué
successivement les soutions de réparations (dont vous êtes à l'origine si
j'en crois la signature) : en fin de solution 4, le lancement de Outlook est
devenu "normal".

Grâce à vous, j'ai pu obtenir satisfaction et je vous en remercie beaucoup.

Je vous souhaite une excellente journée.
Bien cordialement,
François-Marie.


"JièL" a écrit :

Bonjour

François-Marie a écrit :
> Bonjour Jiél,
>
> Je vous remercie de votre intervention.
>
> D'après votre remarque, appuyée d'une image, j'en conclus qu'il est normal
> dans mon cas de ne pas avoir la ligne "outlook" Scan" dans la fenêtre
> "Gestionnaire de compléments".

Yes

> Comme je l'ai précisé à FRGE, j'ai coché la case de la ligne "Pages de
> propriété des extensions Exchange"

Ce n'est pas important, du moins je ne pense pas que ça soit la source
de la lenteur

> J'ai deux question concernant votre réponse :
> 1) qu'est-ce que l'AV ?

AntiVirus, c'est vrai que j'utilise peut-être un peu trop les abréviations

> 2) Que veut dire AMHA ?

AMHA = A Mon Humble Avis

> Je vous remercie d'avance des réponses que vous voudrez bien apporter à mes
> interrogations.
> Merci également de votre aide.

Si outlook 2007 est vraiment très lent à se lancer il faudrait déjà
appliquer le SP1 qui "normalement" améliore un peu les choses
Ensuite, si ça persiste, je vous conseillerais les solutions de
réparations classiques : http://faq-outlook.fr/articles.php?article_idw

Si ça donne qqchose c'est qu'il y avait un probléme dans Outlook, si ça
ne change rien c'est que le pb est externe, et la je n'ai pas vraiment
d'idée car ça peut venir de millions de choses

> Très bonne journée,
> Cordialement,

Bon courage pour la suite

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2



Publicité
Poster une réponse
Anonyme