Lancer 0E6 au démarrage de XP

Le
Éric B
Bonsoir,

Ça dit-être tout bête mais je ne vois pas comment lancer mon OE6 au
démarrage de mon xpHome

Dans MsConfig j'ai bien réussi à faire en sorte que K9 se lance au démarrage
mais je n'arrive pas à y situer 0E6.

Si quelqu'un peut m'aider

Merci.

Cordialement.

Éric
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1741269
Éric B a écrit...

Bonsoir,


Bonjour,

Ça dit-être tout bête mais je ne vois pas comment lancer mon OE6 au
démarrage de mon xpHome...


Mets le raccourci d'OE dans le dossier 'Démarrage' ('Démarrer' --> 'Tous les
programmes' --> 'Démarrage'
X:Documents and SettingsNomd'UtilisateurMenu
DémarrerProgrammesDémarrage)

Dans MsConfig j'ai bien réussi à faire en sorte que K9 se lance au
démarrage mais je n'arrive pas à y situer 0E6.

Si quelqu'un peut m'aider...

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Éric B
Le #1741268
Bonjour Luc,

Ah oui, aussi bête que ça...

Ça fonctionne, merci bien.

Cordialement.

Éric

"Luc" news:
Éric B a écrit...

Bonsoir,


Bonjour,

Ça dit-être tout bête mais je ne vois pas comment lancer mon OE6 au
démarrage de mon xpHome...


Mets le raccourci d'OE dans le dossier 'Démarrage' ('Démarrer' --> 'Tous
les programmes' --> 'Démarrage'
X:Documents and SettingsNomd'UtilisateurMenu
DémarrerProgrammesDémarrage)

Dans MsConfig j'ai bien réussi à faire en sorte que K9 se lance au
démarrage mais je n'arrive pas à y situer 0E6.

Si quelqu'un peut m'aider...

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme