Lecteur Windows Media et Photo Gallery ne fonctionnent plus ensemb

Le
hvn3003
Bonjour à tous,

Je suis nouveau dans le groupe. J'aimerais vous exposer le problème suivant,
si par hasard, quelqu'un connait la réponse :

Sous Vista Home Premium (sans SP1), quand je lance le lecteur Windows Media
pour écouter la musique et la fonction panorama de Photo Gallery, histoire
d'avoir un panorama de photos avec une musique de fond, la musique s'arrête
immédiatement.
Donc je ne peut avoir que la musique ou les photos, mais pas les deux à la
fois :-(

Je précise que cela marchais (musique + panorama photos) il y a quelques
mois, quand je venais d'acheter le PC.
Les modifications apportées depuis étaient :
- passer le son de stéréo au 5.1 (supporté par la puce audio Realtek).
- installer le filtre AC3 (AC3 filter) pour avoir le son 5.1 pour les films.
- les habituelles Windows updates.

Quelqu'un a-t-il une idée ? J'aimerais ne pas avoir à désinstaller AC3
filter, j'ai eu du mal à le faire marcher!

D'avance merci de votre aide.

Très cordialement,
hvn3003
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hvn3003
Le #6759921
Bonjour,

J'ai posé cette question dans le forum système XP par erreur. Merci de ne
pas en tenir compte. La question est maintenant posée dans le forum Vista.

--
Très cordialement,
hvn3003



Bonjour à tous,

Je suis nouveau dans le groupe. J'aimerais vous exposer le problème suivant,
si par hasard, quelqu'un connait la réponse :

Sous Vista Home Premium (sans SP1), quand je lance le lecteur Windows Media
pour écouter la musique et la fonction panorama de Photo Gallery, histoire
d'avoir un panorama de photos avec une musique de fond, la musique s'arrête
immédiatement.
Donc je ne peut avoir que la musique ou les photos, mais pas les deux à la
fois :-(

Je précise que cela marchais (musique + panorama photos) il y a quelques
mois, quand je venais d'acheter le PC.
Les modifications apportées depuis étaient :
- passer le son de stéréo au 5.1 (supporté par la puce audio Realtek).
- installer le filtre AC3 (AC3 filter) pour avoir le son 5.1 pour les films.
- les habituelles Windows updates.

Quelqu'un a-t-il une idée ? J'aimerais ne pas avoir à désinstaller AC3
filter, j'ai eu du mal à le faire marcher!

D'avance merci de votre aide.

Très cordialement,
hvn3003


Publicité
Poster une réponse
Anonyme