lecture d'un lien

Le
didi77
bonjour
je possède Outlook express 6
pourquoi quand je reçois un message avec un lien je n'ai pas la main pour
cliqué dessus et que cela ouvre la page avec internet explorer
automatiquement
merci de votre aide
did
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #16687061
*Bonjour didi77*
Tu as pianoté sur ton clavier dans
bonjour
je possède Outlook express 6
pourquoi quand je reçois un message avec un lien je n'ai pas la main
pour cliqué dessus et que cela ouvre la page avec internet explorer
automatiquement
merci de votre aide
did



Parce que Internet Explorer est ton navigateur par défaut.
Si tu changes IE pour FireFox, les liens URL s'ouvriront dans FF.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Le Novice °¿°
Le #16687051
"didi77" 48bbbe94$0$947$
bonjour
je possède Outlook express 6
pourquoi quand je reçois un message avec un lien je n'ai pas la main
pour cliqué dessus et que cela ouvre la page avec internet explorer
automatiquement
merci de votre aide
did




Bonjour

En attendant " Luc " ....
Voir ici ( FAQ Outlook Express )
http://www.faqoe.com/rep/err6.htm
--
Le Novice °¿°
Luc
Le #16687361
Le Novice °¿° a écrit...

"didi77" 48bbbe94$0$947$
bonjour
je possède Outlook express 6
pourquoi quand je reçois un message avec un lien je n'ai pas la main
pour cliqué dessus et que cela ouvre la page avec internet explorer
automatiquement
merci de votre aide
did




Bonjour



Bonjour,

En attendant " Luc " ....
Voir ici ( FAQ Outlook Express )
http://www.faqoe.com/rep/err6.htm



et cette page également
http://www.faqoe.com/index.php?bas=//rep/liensie7.html

et vérifier avant tout qu'IE est navigateur par défaut ('Démarrer' -->
'Configurer les programmes par défaut' --> développer 'Personnaliser')

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacquouille la Fripouille
Le #16689521
*Bonjour didi77*
Tu as pianoté sur ton clavier dans
bonjour
je possède Outlook express 6
pourquoi quand je reçois un message avec un lien je n'ai pas la main
pour cliqué dessus et *que* cela ouvre la page avec internet explorer
automatiquement
merci de votre aide
did



A la relecture de ta question, ce *que* est ambigu.
Veux-tu que le lien s'ouvre directetement avec IE ?
Ou bien , actuellement il ne se passe rien ?
Ou bien tu voudrais pouvoir ouvrir le lien avec le navigateur de ton choix ?
Merci d epréciser ta pensée.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
didi77
Le #16689491
"Jacquouille la Fripouille" le message de news: uP%
*Bonjour didi77*
Tu as pianoté sur ton clavier dans

bonjour
je possède Outlook express 6
pourquoi quand je reçois un message avec un lien je n'ai pas la main
pour cliqué dessus et *que* cela ouvre la page avec internet explorer
automatiquement
merci de votre aide
did



A la relecture de ta question, ce *que* est ambigu.
Veux-tu que le lien s'ouvre directetement avec IE ?
Ou bien , actuellement il ne se passe rien ?
Ou bien tu voudrais pouvoir ouvrir le lien avec le navigateur de ton choix
?
Merci d epréciser ta pensée.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.



Bonjour
Avant quand je recevais un lien sur Outlook si je cliquais dessus il
s'ouvrait automatiquement avec internet explorer
or je ne sais pas pourquoi maintenant cela ne fonctionne plus et j'aimerais
corrigé cette erreur

-Veux-tu que le lien s'ouvre directement avec IE ? Oui
Ou bien , actuellement il ne se passe rien ? le lien est d'habitude en
couleur bleu et j'ai la main
Ou bien tu voudrais pouvoir ouvrir le lien avec le navigateur de ton choix
? je n'ai que internet explorer


merci de votre aide
did
Jacquouille la Fripouille
Le #16689951
*Bonjour didi77*
Tu as pianoté sur ton clavier dans
Bonjour
Avant quand je recevais un lien sur Outlook si je cliquais dessus il
s'ouvrait automatiquement avec internet explorer
or je ne sais pas pourquoi maintenant cela ne fonctionne plus et
j'aimerais corrigé cette erreur

-Veux-tu que le lien s'ouvre directement avec IE ? Oui
Ou bien , actuellement il ne se passe rien ? le lien est d'habitude
en couleur bleu et j'ai la main
Ou bien tu voudrais pouvoir ouvrir le lien avec le navigateur de ton
choix ? je n'ai que internet explorer


merci de votre aide
did



Le Novice avait bien pgé ton problème. Suis son conseil. :o)
Au besoin, il y a RepareOE qui rétablit les liens brisés (en fait il rétablit les dll que Le Novice
a cités :
http://denis.lasperches.free.fr/outils/pages/repareoe.htm

Si toutefois tu es passé à IE7, suis le conseil de Luc.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #16689941
didi77 a écrit...

j'aimerais corrigé cette erreur



As-tu essayé ce que Le Novice et moi-même t'avons suggéré ?
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/67bed2cdb8a0ae0f?hl=fr#

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
didi77
Le #16727371
bonjour
avec toutes ces info cela fonctionne
merci a tous de votre aide
did

"Luc" news: 48bc0b0b$0$5505$
didi77 a écrit...

j'aimerais corrigé cette erreur



As-tu essayé ce que Le Novice et moi-même t'avons suggéré ?
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/67bed2cdb8a0ae0f?hl=fr#

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme