lecture mp3 impossible avec windows media player 11.

Le
matthieu
Bonjour,

J'ai un souci avec windows medi player 11. lorsque je lance un mp3 en
lecture, c'est completement sacader alors qu'un video marche impecable. J'ai
essaier de lancer un mp3 avec windows medi player clasique cela marche. Je
precise que je n'es rien en tache de fond mise a par l'antivirus (MCafee).


Ma config :

AMD X2 4200 + ~2.2 Ghz
3 Go de ddr2 667 kingston
dd de 250 Go
cg ati radeon 1950 pro

Voila merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #157292
Salut,

J'ai eu ce problème-là avec XP, il te faut réinstaller ou mettre à jour
le pilote et le firmware de ton lecteur physique.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"matthieu" news:
Bonjour,

J'ai un souci avec windows medi player 11. lorsque je lance un mp3 en
lecture, c'est completement sacader alors qu'un video marche impecable.
J'ai essaier de lancer un mp3 avec windows medi player clasique cela
marche. Je precise que je n'es rien en tache de fond mise a par
l'antivirus (MCafee).


Ma config :

AMD X2 4200 + ~2.2 Ghz
3 Go de ddr2 667 kingston
dd de 250 Go
cg ati radeon 1950 pro

Voila merci d'avance


Publicité
Poster une réponse
Anonyme