Lenteur dans Win XP SP3.

Le
Antoine Paoli
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu=
'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne rép=
ond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
thierry SALARD
Le #20965171
Antoine Paoli a écrit :
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne répond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.



bonjour,

un petit coup de CCLEANER http://www.filehippo.com/download_ccleaner/


cdlt
Didier [MVP]
Le #20965161
"Antoine Paoli" eVA%
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne répond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.

Bonsoir,
Vous avez des truc comme Spyboot ou autre protection de navigation qui ont
changés récement ?
Vous avez fait une MAJ de vos Mozilla ?
Didier.
Didier [MVP]
Le #20965151
"thierry SALARD" 4b4dfa53$0$19517$
Antoine Paoli a écrit :
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP SP3.
Alors que jusqu'ici, lorsque je cliquais sur un lien dans un message de
Thunderbird, Firefox ouvrait en un clin d'œil la page correspondante sur
la Toile. Depuis deux, trois jours il arrive assez régulièrement que
Firefox, bien que déjà ouvert, ne réagisse qu'après une bonne minute ou
deux, tandis que Thunderbird reste figé et ne répond plus durant ce
temps. Quelqu'un aurait-il une explication à ce comportement et, mieux,
une solution pour en sortir ? Je lui en serais très reconnaissant.



bonjour,

un petit coup de CCLEANER http://www.filehippo.com/download_ccleaner/


cdlt



A utiliser avec modération.
Didier.
Antoine Paoli
Le #20965331
Le 13/01/2010 17:52, thierry SALARD a écrit :
Antoine Paoli a écrit :
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne
répond plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.



bonjour,

un petit coup de CCLEANER http://www.filehippo.com/download_ccleaner/


cdlt


Merci ! C'est déjà fait régulièrement sans aucun effet sur le pb signalé.
Antoine Paoli
Le #20965321
Le 13/01/2010 17:54, Didier [MVP] a écrit :
"Antoine Paoli" eVA%
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne ré pond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.

Bonsoir,
Vous avez des truc comme Spyboot ou autre protection de navigation qui ont
changés récement ?
Vous avez fait une MAJ de vos Mozilla ?
Didier.





Pas de mise à jour récente de Spybot S&D. Par contre, MAJ très ré cente
de Firefox 3.5.7 et un peu plus ancienne de Thunderbird 3.0. Si l'une de
ces MAJ devait être en cause, ce serait celle de Firefox, car avant ell e
pas de pb.
Antoine Paoli
Le #20965421
Le 13/01/2010 18:23, Antoine Paoli a écrit :
Le 13/01/2010 17:54, Didier [MVP] a écrit :
"Antoine Paoli" eVA%
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne ré pond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.

Bonsoir,
Vous avez des truc comme Spyboot ou autre protection de navigation qui
ont
changés récement ?
Vous avez fait une MAJ de vos Mozilla ?
Didier.





Pas de mise à jour récente de Spybot S&D. Par contre, MAJ très ré cente
de Firefox 3.5.7 et un peu plus ancienne de Thunderbird 3.0. Si l'une d e
ces MAJ devait être en cause, ce serait celle de Firefox, car avant e lle
pas de pb.



C'est irritant, au moment où je réponds tout est OK ; dans un quart
d'heure cela coincera de nouveau.
Didier [MVP]
Le #20965521
"Antoine Paoli" %
Le 13/01/2010 17:54, Didier [MVP] a écrit :
"Antoine Paoli" eVA%
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne répond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.

Bonsoir,
Vous avez des truc comme Spyboot ou autre protection de navigation qui ont
changés récement ?
Vous avez fait une MAJ de vos Mozilla ?
Didier.





Pas de mise à jour récente de Spybot S&D. Par contre, MAJ très récente
de Firefox 3.5.7 et un peu plus ancienne de Thunderbird 3.0. Si l'une de
ces MAJ devait être en cause, ce serait celle de Firefox, car avant elle
pas de pb.

En son temps IE8 à une aussi ses vapeurs à cause de Spyboot.
Didier.
Ghost-Rider
Le #20965761
Le 13/01/2010 17:39, Antoine Paoli a écrit :
Bonjour ! J'utilise Thunderbird 3.0 et Firefox 3.5.7 sous Windows XP
SP3. Alors que jusqu'ici, lorsque je cliquais sur un lien dans un
message de Thunderbird, Firefox ouvrait en un clin d'œil la page
correspondante sur la Toile. Depuis deux, trois jours il arrive assez
régulièrement que Firefox, bien que déjà ouvert, ne réagisse qu'après
une bonne minute ou deux, tandis que Thunderbird reste figé et ne répond
plus durant ce temps. Quelqu'un aurait-il une explication à ce
comportement et, mieux, une solution pour en sortir ? Je lui en serais
très reconnaissant.



Là, c'est peut-être la connexion avec le FAI qui merdoie, amha.
Tu a essayé un ping pour voir ?

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
Jacquouille la Fripouille
Le #20969031
*Bonjour Antoine Paoli*
Tu as tapoté sur ton clavier le message suivant

C'est irritant, au moment où je réponds tout est OK ; dans un quart
d'heure cela coincera de nouveau.



Chez moi aussi d etemps à autre, avec IE comme avec FireFox.
Les connexions Orange ne sont pas terribles en ce moment...
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Ghost-Rider
Le #20969771
Le 14/01/2010 09:08, Jacquouille la Fripouille a écrit :

Chez moi aussi d etemps à autre, avec IE comme avec FireFox.
Les connexions Orange ne sont pas terribles en ce moment...



Même constatation. Il faudrait qu'il pingue son FAI.

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
Publicité
Poster une réponse
Anonyme