Lenteur du micro après le lancement de VISTA / Disque dur sur-so ll

Le
kimble89
Bonjour,
Je constate qu'après le lancement de VISTA le disque tourne à fond pendant
plus de 5 minutes comme si un logiciel le scannait ou l'indexait, je ne sais
pas
Je ne parle pas de l'ouverture de VISTA qui, elle, est rapide et normale (2
à 3 minutes ), le temps d'installer le bureau de Windows et les logiciels que
je souhaite lancer au démarrage de Vista + l'antivirus SECURITOO d'ORANGE.
C'est justement après lorsque le micro semble juste prêt à être utilisé que
se produit ce phénomène: le disque dur tourne à fond comme pour une
recherche, indexation ou scanne antivirus. Pourtant j'ai tout vérifié : pas
de logiciel qui tourne en arrière plan. Cela n'est pas non plus l'antivirus
qui n'est pas paramétré pour faire un scanne du HD au démarrage du portable.
Le disque est tellement monopolisé / sollicité que même l'affichage d'une
page WEB est très long ! Au bout de 5 à 7 minutes le disque arrête de tourner
et le micro fonctionne alors normalement.
De quoi cela peut-il venir?
Si quelqu'un a une idée ou si quelqu'un a eu ce problème je suis volontiers
preneur de la solution ?

Merci de votre aide,
Cordialement,
Kimble
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
garcin lazare
Le #16822
"kimble89" news:
Bonjour,
Je constate qu'après le lancement de VISTA le disque tourne à fond pendant
plus de 5 minutes comme si un logiciel le scannait ou l'indexait, je ne
sais
pas...
Je ne parle pas de l'ouverture de VISTA qui, elle, est rapide et normale
(2
à 3 minutes ), le temps d'installer le bureau de Windows et les logiciels
que
je souhaite lancer au démarrage de Vista + l'antivirus SECURITOO d'ORANGE.
C'est justement après lorsque le micro semble juste prêt à être utilisé
que
se produit ce phénomène: le disque dur tourne à fond comme pour une
recherche, indexation ou scanne antivirus. Pourtant j'ai tout vérifié :
pas
de logiciel qui tourne en arrière plan. Cela n'est pas non plus
l'antivirus
qui n'est pas paramétré pour faire un scanne du HD au démarrage du
portable.
Le disque est tellement monopolisé / sollicité que même l'affichage d'une
page WEB est très long ! Au bout de 5 à 7 minutes le disque arrête de
tourner
et le micro fonctionne alors normalement.
De quoi cela peut-il venir?
Si quelqu'un a une idée ou si quelqu'un a eu ce problème je suis
volontiers
preneur de la solution ?

Merci de votre aide,
Cordialement,
Kimble


J'avais des symptomes similaires quand mon portable était tout neuf. Ils ont
disparu quand j'ai gonflé la RAM à 2Go. Peut être un pb lié au fichier
d'échange.

kimble89
Le #16821
Bonjour,
Merci de ta réponse. Mon portable à déjà 2 Mo de RAM . Quel réglag eme
suggères tu pour le fichier d'échange ?
Merci
Cordialement,
Kimble
_________________________________________



"kimble89" news:
Bonjour,
Je constate qu'après le lancement de VISTA le disque tourne à fond pendant
plus de 5 minutes comme si un logiciel le scannait ou l'indexait, je ne
sais
pas...
Je ne parle pas de l'ouverture de VISTA qui, elle, est rapide et normale
(2
à 3 minutes ), le temps d'installer le bureau de Windows et les logiciels
que
je souhaite lancer au démarrage de Vista + l'antivirus SECURITOO d'ORANGE.
C'est justement après lorsque le micro semble juste prêt à être utilisé
que
se produit ce phénomène: le disque dur tourne à fond comme pour une
recherche, indexation ou scanne antivirus. Pourtant j'ai tout vérifié :
pas
de logiciel qui tourne en arrière plan. Cela n'est pas non plus
l'antivirus
qui n'est pas paramétré pour faire un scanne du HD au démarrage du
portable.
Le disque est tellement monopolisé / sollicité que même l'affichage d'une
page WEB est très long ! Au bout de 5 à 7 minutes le disque arrête de
tourner
et le micro fonctionne alors normalement.
De quoi cela peut-il venir?
Si quelqu'un a une idée ou si quelqu'un a eu ce problème je suis
volontiers
preneur de la solution ?

Merci de votre aide,
Cordialement,
Kimble


J'avais des symptomes similaires quand mon portable était tout neuf. Ils ont
disparu quand j'ai gonflé la RAM à 2Go. Peut être un pb lié au fichier
d'échange.





garcin lazare
Le #16820
kimble89 wrote:
Bonjour,
Merci de ta réponse. Mon portable à déjà 2 Mo de RAM . Quel réglag eme
suggères tu pour le fichier d'échange ?
Merci
Cordialement,
Kimble


J'ai mis 2Go min et max sur C:.
Je me souviens aussi qu'à cette époque certains utilitaires s'
embrouillaient avec les jonctions introduites par Vista. Examine les progs
qui sont lancés au démarrage (msconfig, autoruns ...) tu trouveras peut être
une piste.

Azo3
Le #16819
même si l'antivirus ne te semble pas paramétré pour cela, il est possible
qu'il le soit pour rechercher les mises à jour

vois avec démarrer/exécuter msconfig ....

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"kimble89" news:
Bonjour,
Je constate qu'après le lancement de VISTA le disque tourne à fond pendant
plus de 5 minutes comme si un logiciel le scannait ou l'indexait, je ne
sais
pas...
Je ne parle pas de l'ouverture de VISTA qui, elle, est rapide et normale
(2
à 3 minutes ), le temps d'installer le bureau de Windows et les logiciels
que
je souhaite lancer au démarrage de Vista + l'antivirus SECURITOO d'ORANGE.
C'est justement après lorsque le micro semble juste prêt à être utilisé
que
se produit ce phénomène: le disque dur tourne à fond comme pour une
recherche, indexation ou scanne antivirus. Pourtant j'ai tout vérifié :
pas
de logiciel qui tourne en arrière plan. Cela n'est pas non plus
l'antivirus
qui n'est pas paramétré pour faire un scanne du HD au démarrage du
portable.
Le disque est tellement monopolisé / sollicité que même l'affichage d'une
page WEB est très long ! Au bout de 5 à 7 minutes le disque arrête de
tourner
et le micro fonctionne alors normalement.
De quoi cela peut-il venir?
Si quelqu'un a une idée ou si quelqu'un a eu ce problème je suis
volontiers
preneur de la solution ?

Merci de votre aide,
Cordialement,
Kimble


kimble89
Le #16815
Merci de ton aide.
C'est possible , mais je ne crois pas que ce soit l'antivirus car il y a un
petit symbole accollé à l'icone de SECURITOO dans la barre des taches
lorsqu"il télécharge les mises à jour et ça ne dure pas 7 mn à chaque
démarrage.
Dans MSCONFIG / DEMARRAGE j'ai déjà laissé le strict minimum...
Merci encore
Kimble


même si l'antivirus ne te semble pas paramétré pour cela, il est possible
qu'il le soit pour rechercher les mises à jour

vois avec démarrer/exécuter msconfig ....

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"kimble89" news:
Bonjour,
Je constate qu'après le lancement de VISTA le disque tourne à fond pendant
plus de 5 minutes comme si un logiciel le scannait ou l'indexait, je ne
sais
pas...
Je ne parle pas de l'ouverture de VISTA qui, elle, est rapide et normale
(2
à 3 minutes ), le temps d'installer le bureau de Windows et les logiciels
que
je souhaite lancer au démarrage de Vista + l'antivirus SECURITOO d'ORANGE.
C'est justement après lorsque le micro semble juste prêt à être utilisé
que
se produit ce phénomène: le disque dur tourne à fond comme pour une
recherche, indexation ou scanne antivirus. Pourtant j'ai tout vérifié :
pas
de logiciel qui tourne en arrière plan. Cela n'est pas non plus
l'antivirus
qui n'est pas paramétré pour faire un scanne du HD au démarrage du
portable.
Le disque est tellement monopolisé / sollicité que même l'affichage d'une
page WEB est très long ! Au bout de 5 à 7 minutes le disque arrête de
tourner
et le micro fonctionne alors normalement.
De quoi cela peut-il venir?
Si quelqu'un a une idée ou si quelqu'un a eu ce problème je suis
volontiers
preneur de la solution ?

Merci de votre aide,
Cordialement,
Kimble







Publicité
Poster une réponse
Anonyme