Lenteur postes sous windows7

Le
brig Hors ligne
Bonjour,
J'ai un réseau de 3 postes sous windows7. Le poste servant de serveur de fichier est un HP pavillon p6713, en poste j'ai un HP P6740 et un HP G5310. Le réseau fonctionne avec un routeur Neatger WNR1000.

Le logiciel spécifique utilisé fonctionnait parfaitement avant le changement de matériel (sous XP) et marche très bien sur le serveur.
Par contre, il faut parfois jusqu'à 15 secondes pour voir s'afficher sur un des postes un écran de modification de remise de chèques (écran en scrolling de 15 lignes).

J'ai essayé de faire tourner le programme en mode xp mais c'est pareil.

Merci de m'indiquer d'où cela peut venir. Le routeur ? Les paramètres réseau ?

Brigitte
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Delta Ophiuchus
Le #24155021
*Bonjour brig*, qui a écrit le 16/12/2011 16:45 :

Bonjour,
J'ai un réseau de 3 postes sous windows7. Le poste servant de serveur de
fichier est un HP pavillon p6713, en poste j'ai un HP P6740 et un HP G5310. Le
réseau fonctionne avec un routeur Neatger WNR1000.

Le logiciel spécifique utilisé fonctionnait parfaitement avant le changement
de matériel (sous XP)



Quel matériel a été changé ?

et marche très bien sur le serveur.
Par contre, il faut parfois jusqu'à 15 secondes pour voir s'afficher sur un des
postes un écran de modification de remise de chèques (écran en scrolling de 15
lignes).

J'ai essayé de faire tourner le programme en mode xp mais c'est pareil.

Merci de m'indiquer d'où cela peut venir. Le routeur ? Les paramètres réseau ?



Commencer par mettre à jour les pilotes Ethernet sur tous les postes.

Brigitte
Publicité
Poster une réponse
Anonyme