Lenteur reception outlook 2003

Le
gugus1948
Bonjour,
j'ai un windows xp, office2003, mcafee anti-virus 8.7i, modem usb800, offre adsl 1024/256.
Le poste a été reformaté.
Office 2003 a été réinstallé.
Le modem usb800 a été echangé, un modem Ethernet a été essayé.
L'anti-virus a été désactivé.
Le poste fonctionne très bien sur une ligne d'un ami.
Sur ma ligne Ft, l'envoi par Outlook 2003 marche très bien.
La réception des mails marche toujours et très bien avec le portail Orange.
Pour la réception par Outlook2003, ce dernier ne marche qu'une fois sur 10. J'ai mis le temps d'accès au serveur à 10 minutes. Cela permets de recevoir les mails, mais en 30 minutes, alors que cela ne devrait durer 30 secondes.
La vitesse mesurée est de 800/250Ko/s.
Qu'y a-t-il de mal paramétré ou que se passe-t-il ?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #19094711
Bonjour, soir à gugus1948 qui a formulé la demande :

[..]
Bonjour,
j'ai un windows xp, office2003, mcafee anti-virus 8.7i, modem usb800, offre
adsl 1024/256.
Le poste a été reformaté.
Office 2003 a été réinstallé.
Le modem usb800 a été echangé, un modem Ethernet a été essayé.
L'anti-virus a été désactivé.
Le poste fonctionne très bien sur une ligne d'un ami.
Sur ma ligne Ft, l'envoi par Outlook 2003 marche très bien.
La réception des mails marche toujours et très bien avec le portail Orange.
Pour la réception par Outlook2003, ce dernier ne marche qu'une fois sur 10.
J'ai mis le temps d'accès au serveur à 10 minutes. Cela permets de recevoir
les mails, mais en 30 minutes, alors que cela ne devrait durer 30 secondes.
La vitesse mesurée est de 800/250Ko/s.



Et le nettoyage du .pst, la compression ont-ils été effectués ?

--
Cordialement.
Jacques
JièL
Le #19095331
Hello

gugus1948 a écrit :
Bonjour,



... Orange.
Pour la réception par Outlook2003, ce dernier ne marche qu'une fois sur 10.



Stop, il y a de nombreux témoignage en ce moment parlant de pb de
réception avec Orange, donc pour le moment ne toucher à rien, c'est un
pb qu'arange est en train de régler (on espère du moins)

Merci d'avance



--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2
gugus1948
Le #19099571
J. K. a écrit le 10/04/2009 à 20h24 :
Bonjour, soir à gugus1948 qui a formulé la demande :

[..]
Bonjour,
j'ai un windows xp, office2003, mcafee anti-virus 8.7i, modem usb800, offre
adsl 1024/256.
Le poste a été reformaté.
Office 2003 a été réinstallé.
Le modem usb800 a été echangé, un modem Ethernet a
été essayé.
L'anti-virus a été désactivé.
Le poste fonctionne très bien sur une ligne d'un ami.
Sur ma ligne Ft, l'envoi par Outlook 2003 marche très bien.
La réception des mails marche toujours et très bien avec le
portail Orange.
Pour la réception par Outlook2003, ce dernier ne marche qu'une fois sur
10.
J'ai mis le temps d'accès au serveur à 10 minutes. Cela permets
de recevoir
les mails, mais en 30 minutes, alors que cela ne devrait durer 30 secondes.
La vitesse mesurée est de 800/250Ko/s.




Et le nettoyage du .pst, la compression ont-ils été
effectués ?

--
Cordialement.
Jacques


Bonjour, oui et sans améliorations
@+
gugus1948
Le #19099621
JièL a écrit le 10/04/2009 à 22h54 :
Hello

gugus1948 a écrit :
Bonjour,




... Orange.
Pour la réception par Outlook2003, ce dernier ne marche qu'une fois sur
10.




Stop, il y a de nombreux témoignage en ce moment parlant de pb de
réception avec Orange, donc pour le moment ne toucher à rien,
c'est un
pb qu'arange est en train de régler (on espère du moins)

Merci d'avance




--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2


Hello,
je subodore cela depuis un certain temps, mais peux-tu m'en dire plus ar au niveau 3900, c'est le black-out total.
Merci et @+
J. K.
Le #19100861
Le 11.04.09, gugus1948 a supposé :

je subodore cela depuis un certain temps, mais peux-tu m'en dire plus ar au
niveau 3900, c'est le black-out total.
Merci et @+



Je suis chez Orange et je n'ai pas remarqué de problème.
Sauf pour la télévision il y a plus de 2 semaines, sur les chaînes ciné
il y en avait 3 sur 5 qui avaient un fonctionnement aléatoire.

--
Cordialement.
Jacques
JièL
Le #19101331
Hello Jacques

J. K. a écrit :
Le 11.04.09, gugus1948 a supposé :

je subodore cela depuis un certain temps, mais peux-tu m'en dire plus
ar au
niveau 3900, c'est le black-out total.
Merci et @+



Je suis chez Orange et je n'ai pas remarqué de problème.



Il semble être aléatoire, certains sont touchés, d'autres non... Selon
celui sur qui vous tombez au 3900 certains sont au courant et ça dure
depuis environ 3 semaines et pour d'autres c'est tout neuf et vous êtes
partis pour une bonne demi heure de vérif de votre config alors qu'elle
n'y es pour rien.

Les symptômes sont assez bizarres, il semblerait que beaucoup ait des pb
avec certaines pj, mais pour le moment impossible de faire un
recoupement fiable... Des fois ça marche, des fois pas.
Un coup c'est le POP qui est bloqué, un coup l'IMAP... Par contre ça
semble toujours fonctionner en passant par le webmail et ça permet de
débloquer la messagerie en virant (après lecture éventuelle) le mail
contenant la PJ

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2
J. K.
Le #19102041
Bonjour Jean-Louis,



[..]

Il semble être aléatoire, certains sont touchés, d'autres non...
Selon celui sur qui vous tombez au 3900 certains sont au courant
et ça dure depuis environ 3 semaines et pour d'autres c'est tout
neuf et vous êtes partis pour une bonne demi heure de vérif de
votre config alors qu'elle n'y es pour rien.

Les symptômes sont assez bizarres, il semblerait que beaucoup ait
des pb avec certaines pj, mais pour le moment impossible de faire
un recoupement fiable... Des fois ça marche, des fois pas.
Un coup c'est le POP qui est bloqué, un coup l'IMAP... Par contre
ça semble toujours fonctionner en passant par le webmail et ça
permet de débloquer la messagerie en virant (après lecture
éventuelle) le mail contenant la PJ



J'ai toujours des problèmes avec des chaînes ciné, plutôt avec une, la
chaîne TCM, n° 97, des films qui sont annoncés en VM, pas de
sous-titres, seulement diffusés dans la langue originale, les films en
VO, pas de problème. Sur les autres chaînes les films en VM, les
sous-tires sont disponibles, mais autre anomalie, des fils annoncés en
VM, sont diffusés en version française. J'ai signalé cette anomalie
depuis mon abonnement à la télévision en Adsl au mois d'octobre. In
croyable pour l'opérateur historique ! La réalité dépasse la fiction.

--
Cordialement.
Jacques
gugus1948
Le #19105101
JièL a écrit le 11/04/2009 à 22h59 :
Hello Jacques

J. K. a écrit :
Le 11.04.09, gugus1948 a supposé :

je subodore cela depuis un certain temps, mais peux-tu m'en dire plus
ar au
niveau 3900, c'est le black-out total.
Merci et @+




Je suis chez Orange et je n'ai pas remarqué de problème.




Il semble être aléatoire, certains sont touchés, d'autres
non... Selon
celui sur qui vous tombez au 3900 certains sont au courant et ça dure
depuis environ 3 semaines et pour d'autres c'est tout neuf et vous êtes
partis pour une bonne demi heure de vérif de votre config alors qu'elle
n'y es pour rien.

Les symptômes sont assez bizarres, il semblerait que beaucoup ait des pb
avec certaines pj, mais pour le moment impossible de faire un
recoupement fiable... Des fois ça marche, des fois pas.
Un coup c'est le POP qui est bloqué, un coup l'IMAP... Par contre
ça
semble toujours fonctionner en passant par le webmail et ça permet de
débloquer la messagerie en virant (après lecture
éventuelle) le mail
contenant la PJ

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2


bonsoir JL,
je confirme en tous points ce que tu dis aux sujets des PJ, du pop, de l'imap. L'imap est bloqué quand on veut passer par le Webmail (Orange dans mon cas) pendant que Outlook est encore en tentative de recevoir.
Dans ce cas, le Webmail IE ne marche pas non plus, mais cela est normal puisqu'il y a conflit entre le Webmail IE et Outlook car même si ce dernier n'arrive pas à recevoir correctement, il est quand même connecté. Mais dans mon affaire, je sais que je peux contourner la difficulté en ne recevant et ne lisant les gros documents ( avec ou sans PJ ) que sur le Webmail d'Orange. Intellectuellement, je suis frustré, car je ne peux utiliser toute la puissance d'Outlook. Lire les petits messages sur Outlook et les gros sur le Webmail Orange n'est pas digne de la technologie actuelle. Je voudrais savoir quoi dire ou comment argumenter au 3900 pour qu'il me prenne en compte ? Merci pour les conseils.@+
Oliver One
Le #19106211
Bonjour ou bonsoir à gugus1948 qui dans son message précédent a écrit :
Lire les petits messages sur Outlook et les gros sur le Webmail
Orange n'est pas digne de la technologie actuelle.



Ça avait toujours fonctionné correctement jusqu'à présent, et il faut
espérer que ça redevienne le cas ! Donc il faut prendre son mal en
patience.

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
JièL
Le #19123261
Bonjour

gugus1948 a écrit :
Je voudrais savoir quoi dire
ou comment argumenter au 3900 pour qu'il me prenne en compte ?



Y'a pas grand chose à dire, le pb semble se produire surtout avec les PJ
de plus de 100Ko et c'est pas pour tout le monde... Ca ressemble
furieusement à un soucis de serveur et ça dure depuis un moment... en
espérant que ça finisse par "tomber en marche" ;-)

Merci pour les conseils.@+



--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2
Publicité
Poster une réponse
Anonyme