lenteur de windows serveur 2003

Le
toto
Bonjour tout le monde,

j'ai un gros de problème de lenteur depuis j'ai migré ma base access 2000 de
win nt4 vers le serveur 2003. cette lenteur survient de manière aléatoire,
elle peut se produire le matin
quand un seul utilisateur est connecté ou le soir où tout le monde est
connecté.Mais j'ai remis ma base access sur l'ancien serveur, aucun problème
de lenteur. Est ce quelqu'un a déjà rencontré ce genre de problème? est ce
que c'est un bug de
windows serveur 2003 edition d'entrepise?

merci d'avance

yann
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG [MVP]
Le #488854
Est ce quelqu'un a déjà rencontré ce genre de
problème? est ce que c'est un bug de
windows serveur 2003 edition d'entrepise?


Oui c'est un bug très connu, il se trouve entre le clavier
et le fauteuil, et en general il ne sait pas configurer le
serveur DNS de Windows 2003 alors le petit ou gros
bug qui se trouve toujours entre le clavier et le fauteuil
commence toujours par chercher un bug là ou il n'y en
a pas pour se cacher derriere son ignorance.
--
Cordialement.
GG.
http://sbsfr.free.fr/forums/

toto
Le #488853
merci de votre réponse, en fait, je suis le programmeur avec la base access,
comme l'administrateur de windows serveur 2003 a toujours dit que le
problème ne vient pas de son serveur 2003 et que cette lenteur, il faut
chercher dans mon application, je suis un peu perdu, j'ai essayé même
réduire la taille de ma base de 1 giga à 300 mo, on se rend compte que c'est
toujour très lent.
est ce que vous aurez une preuve de chez microsoft qui reconnait cet bug? ou
est ce que vous aurez quelques arguements qui me permettraient peut-être de
dialoguer plus facilement avec le prestataire informatique qui gère mon parc
informatique.

merci d'avance
"GG [MVP]" %
Est ce quelqu'un a déjà rencontré ce genre de
problème? est ce que c'est un bug de
windows serveur 2003 edition d'entrepise?


Oui c'est un bug très connu, il se trouve entre le clavier
et le fauteuil, et en general il ne sait pas configurer le
serveur DNS de Windows 2003 alors le petit ou gros
bug qui se trouve toujours entre le clavier et le fauteuil
commence toujours par chercher un bug là ou il n'y en
a pas pour se cacher derriere son ignorance.
--
Cordialement.
GG.
http://sbsfr.free.fr/forums/




JF
Le #488850
Vous pouvez transférer la réponse de GG à votre administrateur de réseau... ;-)

JF

"toto" wrote:

merci de votre réponse, en fait, je suis le programmeur avec la base access,
comme l'administrateur de windows serveur 2003 a toujours dit que le
problème ne vient pas de son serveur 2003 et que cette lenteur, il faut
chercher dans mon application, je suis un peu perdu, j'ai essayé même
réduire la taille de ma base de 1 giga à 300 mo, on se rend compte que c'est
toujour très lent.
est ce que vous aurez une preuve de chez microsoft qui reconnait cet bug? ou
est ce que vous aurez quelques arguements qui me permettraient peut-être de
dialoguer plus facilement avec le prestataire informatique qui gère mon parc
informatique.

merci d'avance
"GG [MVP]" %
Est ce quelqu'un a déjà rencontré ce genre de
problème? est ce que c'est un bug de
windows serveur 2003 edition d'entrepise?


Oui c'est un bug très connu, il se trouve entre le clavier
et le fauteuil, et en general il ne sait pas configurer le
serveur DNS de Windows 2003 alors le petit ou gros
bug qui se trouve toujours entre le clavier et le fauteuil
commence toujours par chercher un bug là ou il n'y en
a pas pour se cacher derriere son ignorance.
--
Cordialement.
GG.
http://sbsfr.free.fr/forums/









Publicité
Poster une réponse
Anonyme