Lenteurs d'affichage

Le
André Tuytschaver
Bonsoir,

Avec Firefox 3.0.8 je rencontre des lenteurs à l'affichage de sites
internet.
par exemple il a fallu 17sec. pour que s'affiche le site:
http://contreinfo.info/
6sec. pour : http://www.infomonde.be/
22sec. pour:
http://www.courrierinternational.com/gabarits/default_online.asp?ord_id8
15sec pour: http://www.speedtest.net/fr/
17sec. pour:
http://www.belgacom.be/private/hbsres/jsp/dynamic/homepage.jsp?choosed_user_language=fr
C'est pareil avec IE 7. J'ai rebooté le modem routeur (AVM
Fritzbox7170), j'ai changé le serveur DNS et choisi celui de OpenDNS,
pas mieux. Le gestionnaire des tâches n'indique pas de surcharge.
J'ai une connexion internet stable: 3.51 Mb/s 0.43 Mb/s 27 ms.
Sous Xp pro sp3, antivirus Avira, pare-feu du routeur. En désactivant
les protections de Avira, Spybot 1.6.0 et Spywareblaster rien n'a changé.
Voyez-vous une explication, une solution ?
--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David D.
Le #19017941
C'est l'occasion de tester la version portable d'opéra ! ;)
www.opera-fr.com

Et si le pb persiste, reposer la question dans le newsgroup
Navigateurs.
André Tuytschaver
Le #19019701
David D. a écrit :
C'est l'occasion de tester la version portable d'opéra ! ;)
www.opera-fr.com

Et si le pb persiste, reposer la question dans le newsgroup Navigateurs.



Merci pour le conseil. Je viens de faire une restauration système et le
problème est résolu, mais je ne sais pas ce qui coinçait.


--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)
Publicité
Poster une réponse
Anonyme