Lenteurs réseau VistaPro 2003Server

Le
chevalier_eca
Bonjour à tous,

Je viens de faire l'acquisition de 2 portables en Vista Buisness. J'ai
un domaine avec server 2003. J'ai intégrer mes postes au domaine. Pas de
soucis jusque là!
Lorsque je veux avoir accès aux ressources du domaine, type:
identification, logiciels reseau, partages j'ai de très grosses
lenteurs d'accès!!!
J'ai fouillé un peu sur le net, mais pas vu grand chose.
Auriez-vous une idée pour me dépanner.
D'avance merci pour vos réponses.
frederic


--
chevalier_eca
Posted via http://www.vistaheads.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #9588
bonjour chevalier_eca,

Dans le news chevalier_eca tapote :
Bonjour à tous,

Je viens de faire l'acquisition de 2 portables en Vista Buisness. J'ai
un domaine avec server 2003. J'ai intégrer mes postes au domaine. Pas
de soucis jusque là!
Lorsque je veux avoir accès aux ressources du domaine, type:
identification, logiciels reseau, partages... j'ai de très grosses
lenteurs d'accès!!!
J'ai fouillé un peu sur le net, mais pas vu grand chose.
Auriez-vous une idée pour me dépanner.
D'avance merci pour vos réponses.
frederic


perso je n'ai pas constaté ce genre de PB, par contre des problèmes de
configuration du serveur DNS sont souvent la cause de lenteurs de ce type
que ce soit en XP ou en Vista. j'ai aussi vu des problèmes de ce type à
cause de pilotes de cartes réseau sous XP a sa sortie ça peut aussi être le
cas pour Vista

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

chevalier_eca
Le #9587
Merci pour ta réponse,

Pour ce qui est du DNS, il doit être OK, car pour tous mes autres
postes du réseau, pas de soucis!
Pour ce qui est des drivers de la carte, c'est ce que j'ai pensé depuis
le début, donc j'ai déja installer les nouveaux. Mais toujours pas
cela!!!
La, je suis en train de me pencher sur la piste de l'incompatibilité
entre la carte réseau et un switch... je ne sais pas si c'est possible.
J'ai quand meme commandé chez HP, les DVD de réinstalle avec un XPpro
pour voir...
Sinon, je pensai faire une analise réseau à l'aide de wireshark, mais
je connais pas trop, avez-vous des pistes de man en français si
possible?
Encore merci.


--
chevalier_eca

Chevalier F
Lycée ECA
Posted via http://www.vistaheads.com
Publicité
Poster une réponse
Anonyme