la liaison OE/msn

Le
Fredo P.
Il y qq jour mOmO me disait: si tu n'as pas tué la liaison tu dois avoir une
case à cocher
dans :
outils-options-général
Je n'ai tué personne et cette option n'y est plus du moins n'y a encore
jamais été. Peut être une mise à jour?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski - MVP
Le #19765261
Bonjour Fredo,

Il y qq jour mOmO me disait: si tu n'as pas tué la liaison tu dois avoir
une case à cocher
dans :
outils-options-général
Je n'ai tué personne et cette option n'y est plus du moins n'y a encore
jamais été. Peut être une mise à jour?



Voici une petite explication sur les possibilités de liaison entre
WLMessenger, OE, WMail, WLMail et WLHotmail.
http://dechily.org/Forum_Aski/topic144.html
J'espère que cela pourra t'aider à te disculper. :o)

Par contre le bouton de commande "Utiliser par défaut" de "Programme de
messagerie par défaut" existe bien.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
mOmO
Le #19765971
Mécé Fredo P. Kazékri . . .
Il y qq jour mOmO me disait: si tu n'as pas tué la liaison tu dois
avoir une case à cocher
dans :
outils-options-général
Je n'ai tué personne et cette option n'y est plus du moins n'y a
encore jamais été. Peut être une mise à jour?



salut,
je n'ai plus cette option dans OE, mais je l'ai revue le semaine
dernière sur l'ordi d'un pote;
je sais que chez moi cette option a disparu volontairement suite à la
désactivation de la liaison OE/messenger par "fix
messenger" ;
ça date tout de même de 2003 !

atchao

--
mOmO en Ouakanz
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Publicité
Poster une réponse
Anonyme