libaws2.2

Le
Thomas
bonjour :-)


j'arrive pas à installer libaws2.2
sous ubuntu

avec synaptic, j'ai le msg d'erreur
"libaws2.2: DÈpend: libldap2 (>=2.1.17-1) but it is not installable"

qqn voit quel est le pb ?

--
Téléassistance / Télémaintenance
http://www.portparallele.com/ThomasDECONTES/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thomas
Le #16586331
In article
Thomas
bonjour :-)


j'arrive pas à installer libaws2.2
sous ubuntu

avec synaptic, j'ai le msg d'erreur
"libaws2.2: DÈpend: libldap2 (>=2.1.17-1) but it is not installable"

qqn voit quel est le pb ?




on m'a dit "Try reporting the bug to Ubuntu. They make a valiant effort
to fix as many bugs as possible as quickly as possible."

où est ce que ça se passe, svp ? :-)

--
Téléassistance / Télémaintenance
http://www.portparallele.com/ThomasDECONTES/
Nicolas George
Le #16586361
Thomas wrote in message
on m'a dit "Try reporting the bug to Ubuntu. They make a valiant effort
to fix as many bugs as possible as quickly as possible."

où est ce que ça se passe, svp ? :-)



http://www.google.com/search?q=Ubuntu+bug+report
Thomas
Le #16589551
In article Nicolas George
Thomas wrote in message
> on m'a dit "Try reporting the bug to Ubuntu. They make a valiant effort
> to fix as many bugs as possible as quickly as possible."
>
> où est ce que ça se passe, svp ? :-)

http://www.google.com/search?q=Ubuntu+bug+report



merci :-)
désolé pour l'oubli :-)

--
Téléassistance / Télémaintenance
http://www.portparallele.com/ThomasDECONTES/
Publicité
Poster une réponse
Anonyme