LibreOffice endommagé ???

Le
Une Bévue
j'essaie d'installer LibreOffice_4.4.2_MacOS_x86-64 sur YO et j'ai le
message suivant :
<http://www.cjoint.com/15av/EDehLsuQHC2_15_04_04__07_21_15__libreoffice_4.4.2_macos_x86-64_endommage_on_mbp.png>
LO est endommagé et ne peut pas être ouvert

C'est vraiment un pb de dl ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 8
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
g4fleurot
Le #26347548
Une Bévue
LO est endommagé et ne peut pas être ouvert...

C'est vraiment un pb de dl ?



Pas de problème chez moi sur iMac et MBA

téléchargé ici :
--
Gérard FLEUROT
Une Bévue
Le #26347557
Le 04/04/2015 07:59, Fleuger a écrit :
Pas de problème chez moi sur iMac et MBA

téléchargé ici :



OK, merci, j'essaie en dl "direct".
Une Bévue
Le #26347560
Le 04/04/2015 08:20, Une Bévue a écrit :
téléchargé ici :



OK, merci, j'essaie en dl "direct".



même topo, du coup, j'essaie avec Safari au lieu d'Opera.
Une Bévue
Le #26347563
Le 04/04/2015 08:33, Une Bévue a écrit :

même topo, du coup, j'essaie avec Safari au lieu d'Opera.



encore le même topo avec safari dl.

bon, p'tet des prefs à virer...
michel.vauquois
Le #26347578
Une Bévue
encore le même topo avec safari dl.



Je viens de tester la 4.4.2 (sinon j'utilise la version stable 4.3.6) et
je n'ai pas de problème...

bon, p'tet des prefs à virer...



M'étonnerait... mais sait-on jamais.
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
MàJ 2015 : http://michelvauquois.free-h.fr/
Une Bévue
Le #26347598
Le 04/04/2015 10:42, MV a écrit :
M'étonnerait... mais sait-on jamais.


ben il n'y en avait pas...
michel.vauquois
Le #26347611
Une Bévue
ben il n'y en avait pas...



??? Il n'y avait pas quoi ? Des prefs de LibreOffice ?
Si présentes, elles sont là : ~/Library/Application Support/LibreOffice
plutôt que dans : ~/Library/Preferences
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
MàJ 2015 : http://michelvauquois.free-h.fr/
derfnam
Le #26347630
Une Bévue
Le 04/04/2015 08:33, Une Bévue a écrit :
>
> même topo, du coup, j'essaie avec Safari au lieu d'Opera.

encore le même topo avec safari dl.

bon, p'tet des prefs à virer...



Essaie avec ces liens vers ma Dropbox:



Hth
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, OS X 10.9.5.
"I would trade all my technology for an afternoon with Socrates."(S.J.)
michel.vauquois
Le #26347638
Manfred La Cassagnère
Essaie avec ces liens vers ma Dropbox



Étant donné qu'il a essayé 2 fois avec Opera (sur 2 sites différents) et
avec Safari (j'ai fait 2 téléchargements sur 2 machines différentes à
partir du site officiel avec Safari ce matin)), il m'étonnerait fort que
le problème provînt d'un téléchargement foireux... C'est plutôt sur sa
machine que ça se passe...
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
MàJ 2015 : http://michelvauquois.free-h.fr/
derfnam
Le #26347641
MV
Manfred La Cassagnère
> Essaie avec ces liens vers ma Dropbox

Étant donné qu'il a essayé 2 fois avec Opera (sur 2 sites différents) et
avec Safari (j'ai fait 2 téléchargements sur 2 machines différentes à
partir du site officiel avec Safari ce matin)), il m'étonnerait fort que
le problème provînt d'un téléchargement foireux... C'est plutôt sur sa
machine que ça se passe...



Ok, mais où chercher? Prefs réseau? Paramétrage d'une éventuelle box?..
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, OS X 10.9.5.
"I would trade all my technology for an afternoon with Socrates."(S.J.)
Publicité
Poster une réponse
Anonyme