Le lien n'aboutit pas

Le
Sydney
Bonjour à tous.

Chez un ami, un lien reçu par mèl (dans Outlook express) n'ouvre âs le site
correspondant !
Bien sûr le site s'ouvre par copier coller dans la barre d'adresse.

Je précise qu'il m'a envoyé le mèl et chez moi O.E envoie le lien qui ouvre
la page Web

Qu'est-ce qui peut causer ce problème ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #18525361
*Bonjour Sydney * !

Bonjour à tous.
Chez un ami, un lien reçu par mèl (dans Outlook express) n'ouvre âs le site
correspondant !
Bien sûr le site s'ouvre par copier coller dans la barre d'adresse.
Je précise qu'il m'a envoyé le mèl et chez moi O.E envoie le lien qui ouvre
la page Web



Internet Explorer est le navigateur par défaut ? Lui faire confirmer.
http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/6091460fc46e66dc



Qu'est-ce qui peut causer ce problème ?



Il a installé un autre navigateur.

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
Config Sécurité : http://www.libellules.ch/dotclear/index.php?Securite
Sydney
Le #18544521
"JF" a écrit dans le message de news:
4981e86e$0$20339$
*Bonjour Sydney * !

Bonjour à tous.
Chez un ami, un lien reçu par mèl (dans Outlook express) n'ouvre âs le
site correspondant !
Bien sûr le site s'ouvre par copier coller dans la barre d'adresse.
Je précise qu'il m'a envoyé le mèl et chez moi O.E envoie le lien qui
ouvre la page Web



Internet Explorer est le navigateur par défaut ? Lui faire confirmer.
http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/6091460fc46e66dc



Qu'est-ce qui peut causer ce problème ?



Il a installé un autre navigateur.

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
Config Sécurité : http://www.libellules.ch/dotclear/index.php?Securite




Merci.
J'esaierai la désinstallation
Sydney
Le #18580881
"Sydney" news:498493e1$0$12475$
"JF" a écrit dans le message de news:
4981e86e$0$20339$
*Bonjour Sydney * !

Bonjour à tous.
Chez un ami, un lien reçu par mèl (dans Outlook express) n'ouvre âs le
site correspondant !
Bien sûr le site s'ouvre par copier coller dans la barre d'adresse.
Je précise qu'il m'a envoyé le mèl et chez moi O.E envoie le lien qui
ouvre la page Web



Internet Explorer est le navigateur par défaut ? Lui faire confirmer.
http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/6091460fc46e66dc



Qu'est-ce qui peut causer ce problème ?



Il a installé un autre navigateur.

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
Config Sécurité : http://www.libellules.ch/dotclear/index.php?Securite




Merci.
J'esaierai la désinstallation


La suppression du 2ème navigateur (Mozilla Firefox ) ne change rien.
Le lien n'aboutit toujours pas quand on le prends d'un mèl reçu.
Le portail wanadoo y est-il pour quelque chose ?

S'il y a d'aurres idées, je suis preneur
JF
Le #18581971
*Bonjour Sydney * !

Bonjour à tous.
Chez un ami, un lien reçu par mèl (dans Outlook express) n'ouvre âs le
site correspondant !
Bien sûr le site s'ouvre par copier coller dans la barre d'adresse.
Je précise qu'il m'a envoyé le mèl et chez moi O.E envoie le lien qui
ouvre la page Web



Internet Explorer est le navigateur par défaut ? Lui faire confirmer.
http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/6091460fc46e66dc

Qu'est-ce qui peut causer ce problème ?


Il a installé un autre navigateur.







Merci.
J'esaierai la désinstallation


La suppression du 2ème navigateur (Mozilla Firefox ) ne change rien.
Le lien n'aboutit toujours pas quand on le prends d'un mèl reçu.
Le portail wanadoo y est-il pour quelque chose ?
S'il y a d'aurres idées, je suis preneur



Il ne faut pas supprimer un navigateur.
Il faut désigner IE comme le navigateur par défaut.
J'ai donné un lien qui mène à des solutions

http://groups.google.com/group/microsoft.public.fr.windowsxp/browse_frm/thread/820ff32c656c0f85

http://www.faqoe.com/index.php?bas=/rep/err6.htm

http://www.faqoe.com/index.php?bas=/rep/liensie7.html

SetBrowser peut aider
http://www.gratilog.net/xoops/modules/mydownloads/singlefile.php?lid 6

--
Salutations, Jean-François.
Publicité
Poster une réponse
Anonyme