Lien inactif dans mail et affichage "visualisation zone internet"

Le
phiphi56
Bonjour,
J'utilise outlook de la suite 2003. Depuis quelques jours (et certainement
une màj de microsoft ?) je n'arrive plus à activer les liens qui sont dans un
mail, ou plus exactement, quel que soit le lien, j'arrive à ma page d'accueil
de mon navigateur (mozilla).
Je n'ai personnellement fait aucun changement de paramêtrages depuis, j'ai
vérifé mon antivirus et les fonctions de sécurité mais je ne trouve pas
pourquoi les liens ne sont plus activables.
La seule chose nouvelle que j'ai remarqué c'est que depuis que j'ai ce
problème, j'ai une barre grisée en haut du mail qui me dit: " vous visualisez
actuellement le mail dans la zone internet", et je ne sais pas ce que ça veut
dire ni pourquoi c'est là maintenant alors que je n'avais pas cela auparavant
!
C'est très génant.
Avez-vous des idées ?Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #2188341
Bonjour, soir, phiphi56,

[couic]
Bonjour,
J'utilise outlook de la suite 2003. Depuis quelques jours (et
certainement une màj de microsoft ?) je n'arrive plus à activer les
liens qui sont dans un mail, ou plus exactement, quel que soit le
lien, j'arrive à ma page d'accueil de mon navigateur (mozilla).
Je n'ai personnellement fait aucun changement de paramêtrages depuis,
j'ai vérifé mon antivirus et les fonctions de sécurité mais je ne


Voir cette réponse :

http://www.faqoe.com/rep/liensie7.html

--

Cordialement.
Jacques

Publicité
Poster une réponse
Anonyme