Lien internet avec MS outlook 2007

Le
benozord
Bonjour,

Lorsque je client sur un lien dans un mail, une page internet explorer 7
s'ouvre, mais le lien ne s'active pas, c'est la page par défaut (Google) qui
s'affiche.
Comment résoudre ce problème ???

Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jceven
Le #489624
Bonjour,
Esayer peut être en 1° dans I.E:
Outils, Option Internet, Avancés
Et cliquer sur "Réinitialiser"
JCE


"benozord" news:
Bonjour,

Lorsque je client sur un lien dans un mail, une page internet explorer 7
s'ouvre, mais le lien ne s'active pas, c'est la page par défaut (Google)
qui
s'affiche.
Comment résoudre ce problème ???

Cordialement...


benozord
Le #489623
Après avoir fait cette réinitialisation, ca ne marche toukours pas !!!
Avez-vous une autre explication, Merci d'avance
BDE


Bonjour,
Esayer peut être en 1° dans I.E:
Outils, Option Internet, Avancés
Et cliquer sur "Réinitialiser"
JCE


"benozord" news:
Bonjour,

Lorsque je client sur un lien dans un mail, une page internet explorer 7
s'ouvre, mais le lien ne s'active pas, c'est la page par défaut (Google)
qui
s'affiche.
Comment résoudre ce problème ???

Cordialement...







technicland
Le #489620
benozord wrote:
Après avoir fait cette réinitialisation, ca ne marche toukours pas !!!
Avez-vous une autre explication, Merci d'avance
BDE
Bonjour

Essaye de ré enregistrer les dll classiques qui permettent
d'ouvrir, pour cela cliques sur demarrer / executer saisi les lignes
suivantes une a une et valide entre
chaque ligne

regsvr32 Oleaut32.dll

puis si ca sufit pas :

regsvr32 Urlmon.dll
regsvr32 Shdocvw.dll
regsvr32 Actxprxy.dll
regsvr32 Mshtml.dll
regsvr32 Shell32.dll

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Hans Le Roy
Le #489416
Bonjour,

C'est peut-être le protocole http qui est endommagé.

Les liens hypertexte ne fonctionnent pas dans Outlook Express après une mise
à niveau vers Internet Explorer 7
http://support.microsoft.com/kb/929867/fr

Amitiés

Hans

"benozord" news:
Bonjour,

Lorsque je client sur un lien dans un mail, une page internet explorer 7
s'ouvre, mais le lien ne s'active pas, c'est la page par défaut (Google)
qui
s'affiche.
Comment résoudre ce problème ???

Cordialement...


Publicité
Poster une réponse
Anonyme