Lien soudainement défectueux

Le
Denis
Bonjour,
Un des liens de mon site, qui fonctionnait jusqu'à ce jour et qui fonctionne
lorsque je fais "aperçu de la page web" , a décidé de mettre <![ et rien
d'autre sur la page qui s'ouvre en cliquant sur lui depuis ce matin (après
l'ajout d'un grand nombre de photos sur le site mais à d'autres pages que
celle du lien défectueux). Je nage complètement et, comme d'habitude appelle
les compétences à mon secours et JLG en particulier.
Dans le même temps, depuis ce matin, le compteur que j'avais installé ne
fonctionne plus et reste bloqué. Ne devrais-je pas l'enlever, les compteurs
avec publisher en page-perso wanadoo étant paraît-il source d'ennuis ?
Peut-il y avoir un rapport avec mon lien défectueux ?
(adresse du site http://perso.orange.fr/cercledulac/ le lien défectueux -à
toutes les pages- est le lien DIVERS)
Merci
--
DR
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Denis
Le #11297571
Contrairement à ce que j'ai écrit ce matin, le compteur semble toujours
fonctionner
--
DR


"Denis" a écrit :

Bonjour,
Un des liens de mon site, qui fonctionnait jusqu'à ce jour et qui fonctionne
lorsque je fais "aperçu de la page web" , a décidé de mettre <![ et rien
d'autre sur la page qui s'ouvre en cliquant sur lui depuis ce matin (après
l'ajout d'un grand nombre de photos sur le site mais à d'autres pages que
celle du lien défectueux). Je nage complètement et, comme d'habitude appelle
les compétences à mon secours et JLG en particulier.
Dans le même temps, depuis ce matin, le compteur que j'avais installé ne
fonctionne plus et reste bloqué. Ne devrais-je pas l'enlever, les compteurs
avec publisher en page-perso wanadoo étant paraît-il source d'ennuis ?
Peut-il y avoir un rapport avec mon lien défectueux ?
(adresse du site http://perso.orange.fr/cercledulac/ le lien défectueux -à
toutes les pages- est le lien DIVERS)
Merci
--
DR


JLG
Le #11297561
Bonsoir Denis

effectivement, il y a un problème sur ta page, peut-être des fichiers
temporaires qui ne se sont pas effacés
as-tu essayé de faire un nettoyage de ton disque dur
sous XP, Démarrer/Tous les programmes/Accessoires/Outils système/Nettoyage
de disque
choisir le disque C et dans la fenêtre suivante, cocher les cases
nécessaires

je suppose qu'il y a bien quelque chose sur cette page, dans Publisher?

belle ville Annecy, n'est-ce pas!



"Denis" news:
Contrairement à ce que j'ai écrit ce matin, le compteur semble toujours
fonctionner
--
DR


"Denis" a écrit :

Bonjour,
Un des liens de mon site, qui fonctionnait jusqu'à ce jour et qui
fonctionne
lorsque je fais "aperçu de la page web" , a décidé de mettre <![ et rien
d'autre sur la page qui s'ouvre en cliquant sur lui depuis ce matin
(après
l'ajout d'un grand nombre de photos sur le site mais à d'autres pages que
celle du lien défectueux). Je nage complètement et, comme d'habitude
appelle
les compétences à mon secours et JLG en particulier.
Dans le même temps, depuis ce matin, le compteur que j'avais installé ne
fonctionne plus et reste bloqué. Ne devrais-je pas l'enlever, les
compteurs
avec publisher en page-perso wanadoo étant paraît-il source d'ennuis ?
Peut-il y avoir un rapport avec mon lien défectueux ?
(adresse du site http://perso.orange.fr/cercledulac/ le lien
défectueux -à
toutes les pages- est le lien DIVERS)
Merci
--
DR




Denis
Le #11297531
Bonjour JL,
Je suis allé nettoyé le disque (il n'y avait pas grand chose en fait à
nettoyer) et à tout hasard j'ai recommencé la manip pour mettre mes
modifications en ligne. Il semblerait que tout fonctionne !
Ne possédant pas beaucoup les bases théoriques de l'informatique je marche
plutôt à l'instinct. Est-ce une abérration de dire qu'un trop grand nombres
de photos pour un site perso wanadoo sous publisher rend la transmission
difficile et peut provoquer des bogues ? Je me dis qu'il serait peut-être
judicieux d'en mettre moins ou de plus petites tailles. En fait je n'en sais
rien du tout.
Qu'en penses-tu ?
Merci toujours.
Denis
PS : oui, je suis d'accord, belle ville Annecy
--
DR


"JLG" a écrit :

Bonsoir Denis

effectivement, il y a un problème sur ta page, peut-être des fichiers
temporaires qui ne se sont pas effacés
as-tu essayé de faire un nettoyage de ton disque dur
sous XP, Démarrer/Tous les programmes/Accessoires/Outils système/Nettoyage
de disque
choisir le disque C et dans la fenêtre suivante, cocher les cases
nécessaires

je suppose qu'il y a bien quelque chose sur cette page, dans Publisher?

belle ville Annecy, n'est-ce pas!



"Denis" news:
> Contrairement à ce que j'ai écrit ce matin, le compteur semble toujours
> fonctionner
> --
> DR
>
>
> "Denis" a écrit :
>
>> Bonjour,
>> Un des liens de mon site, qui fonctionnait jusqu'à ce jour et qui
>> fonctionne
>> lorsque je fais "aperçu de la page web" , a décidé de mettre <![ et rien
>> d'autre sur la page qui s'ouvre en cliquant sur lui depuis ce matin
>> (après
>> l'ajout d'un grand nombre de photos sur le site mais à d'autres pages que
>> celle du lien défectueux). Je nage complètement et, comme d'habitude
>> appelle
>> les compétences à mon secours et JLG en particulier.
>> Dans le même temps, depuis ce matin, le compteur que j'avais installé ne
>> fonctionne plus et reste bloqué. Ne devrais-je pas l'enlever, les
>> compteurs
>> avec publisher en page-perso wanadoo étant paraît-il source d'ennuis ?
>> Peut-il y avoir un rapport avec mon lien défectueux ?
>> (adresse du site http://perso.orange.fr/cercledulac/ le lien
>> défectueux -à
>> toutes les pages- est le lien DIVERS)
>> Merci
>> --
>> DR



JLG
Le #11297521
Bonjour Denis

le nombre de photos n'a rien à voir, je suppose qu'il y a eu un problème de
connexion pendant le transfert du site, entre ton PC et ton hébergeur

utilises-tu Publisher pour transférer ton site?

si oui, je te conseille plutôt Filezilla, gratuit, qui permet de voir
l'évolution du transfert

voir cette page
http://perso.orange.fr/jlgcg/faqpublisher/publier.htm
tout en bas de la page, Logiciel de transfert FTP




"Denis" news:
Bonjour JL,
Je suis allé nettoyé le disque (il n'y avait pas grand chose en fait à
nettoyer) et à tout hasard j'ai recommencé la manip pour mettre mes
modifications en ligne. Il semblerait que tout fonctionne !
Ne possédant pas beaucoup les bases théoriques de l'informatique je marche
plutôt à l'instinct. Est-ce une abérration de dire qu'un trop grand
nombres
de photos pour un site perso wanadoo sous publisher rend la transmission
difficile et peut provoquer des bogues ? Je me dis qu'il serait peut-être
judicieux d'en mettre moins ou de plus petites tailles. En fait je n'en
sais
rien du tout.
Qu'en penses-tu ?
Merci toujours.
Denis
PS : oui, je suis d'accord, belle ville Annecy
--
DR


"JLG" a écrit :

Bonsoir Denis

effectivement, il y a un problème sur ta page, peut-être des fichiers
temporaires qui ne se sont pas effacés
as-tu essayé de faire un nettoyage de ton disque dur
sous XP, Démarrer/Tous les programmes/Accessoires/Outils
système/Nettoyage
de disque
choisir le disque C et dans la fenêtre suivante, cocher les cases
nécessaires

je suppose qu'il y a bien quelque chose sur cette page, dans Publisher?

belle ville Annecy, n'est-ce pas!



"Denis" news:
> Contrairement à ce que j'ai écrit ce matin, le compteur semble toujours
> fonctionner
> --
> DR
>
>
> "Denis" a écrit :
>
>> Bonjour,
>> Un des liens de mon site, qui fonctionnait jusqu'à ce jour et qui
>> fonctionne
>> lorsque je fais "aperçu de la page web" , a décidé de mettre <![ et
>> rien
>> d'autre sur la page qui s'ouvre en cliquant sur lui depuis ce matin
>> (après
>> l'ajout d'un grand nombre de photos sur le site mais à d'autres pages
>> que
>> celle du lien défectueux). Je nage complètement et, comme d'habitude
>> appelle
>> les compétences à mon secours et JLG en particulier.
>> Dans le même temps, depuis ce matin, le compteur que j'avais installé
>> ne
>> fonctionne plus et reste bloqué. Ne devrais-je pas l'enlever, les
>> compteurs
>> avec publisher en page-perso wanadoo étant paraît-il source d'ennuis ?
>> Peut-il y avoir un rapport avec mon lien défectueux ?
>> (adresse du site http://perso.orange.fr/cercledulac/ le lien
>> défectueux -à
>> toutes les pages- est le lien DIVERS)
>> Merci
>> --
>> DR





Publicité
Poster une réponse
Anonyme