LifeCam VX-3000

Le
Anceau Frédéric
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences, quelqu'un
pourrait me fournir des informations sur un problème persistant. J'ai fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne, pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché sur les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par avance.
Sincères Salutations.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1096087
es-tu allé voir dans panneau de config/sons, onglet voix/enregistrement si
le microphone de la webcam est bien sélectionné?

tu peux aussi faire l'essai avec le magnétophone windows...

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences, quelqu'un
pourrait me fournir des informations sur un problème persistant. J'ai fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne, pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché sur les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par
avance.
Sincères Salutations.


Anceau Frédéric
Le #1096086
Oui tout fonctione via cette interface, sans aucun problème, seulement
lorsque je lance une conversation vidéo sur Windows Live Messenger, le bouton
Micro représenté par une petit symbole reste grisé, je pense qu'il y a un
soucis de compatibilité mais où c'est le grand mystère. Merci pour ta
réponse. A bientôt.


es-tu allé voir dans panneau de config/sons, onglet voix/enregistrement si
le microphone de la webcam est bien sélectionné?

tu peux aussi faire l'essai avec le magnétophone windows...

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences, quelqu'un
pourrait me fournir des informations sur un problème persistant. J'ai fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne, pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché sur les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par
avance.
Sincères Salutations.







Azo3
Le #1096084
et dans les outils/config audio-video de live messenger....?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Oui tout fonctione via cette interface, sans aucun problème, seulement
lorsque je lance une conversation vidéo sur Windows Live Messenger, le
bouton
Micro représenté par une petit symbole reste grisé, je pense qu'il y a un
soucis de compatibilité mais où c'est le grand mystère. Merci pour ta
réponse. A bientôt.


es-tu allé voir dans panneau de config/sons, onglet voix/enregistrement
si
le microphone de la webcam est bien sélectionné?

tu peux aussi faire l'essai avec le magnétophone windows...

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences, quelqu'un
pourrait me fournir des informations sur un problème persistant. J'ai
fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé
les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci
semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je
souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne, pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché sur
les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par
avance.
Sincères Salutations.









Anceau Frédéric
Le #1096083
Je suis au bureau, pas chez moi mais je regarde à nouveau asap, je pense
avoir tout fais, mais je vous tiens au courant dés demain.

A bientôt.


et dans les outils/config audio-video de live messenger....?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Oui tout fonctione via cette interface, sans aucun problème, seulement
lorsque je lance une conversation vidéo sur Windows Live Messenger, le
bouton
Micro représenté par une petit symbole reste grisé, je pense qu'il y a un
soucis de compatibilité mais où c'est le grand mystère. Merci pour ta
réponse. A bientôt.


es-tu allé voir dans panneau de config/sons, onglet voix/enregistrement
si
le microphone de la webcam est bien sélectionné?

tu peux aussi faire l'essai avec le magnétophone windows...

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences, quelqu'un
pourrait me fournir des informations sur un problème persistant. J'ai
fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé
les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci
semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je
souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne, pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché sur
les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par
avance.
Sincères Salutations.














Anceau Frédéric
Le #1095934
Bonjour Azo3,

Finalement tout est rentré dans l'ordre lorsque j'ai connecté la webcam sur
un autre port USB sur le PC, j'utilisait un boitier répartiteur auquels
étaient connecté d'autres périphériques (souris, HDD externe). En tous cas
merci et bonne journée.

Salutations.


et dans les outils/config audio-video de live messenger....?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Oui tout fonctione via cette interface, sans aucun problème, seulement
lorsque je lance une conversation vidéo sur Windows Live Messenger, le
bouton
Micro représenté par une petit symbole reste grisé, je pense qu'il y a un
soucis de compatibilité mais où c'est le grand mystère. Merci pour ta
réponse. A bientôt.


es-tu allé voir dans panneau de config/sons, onglet voix/enregistrement
si
le microphone de la webcam est bien sélectionné?

tu peux aussi faire l'essai avec le magnétophone windows...

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences, quelqu'un
pourrait me fournir des informations sur un problème persistant. J'ai
fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé
les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci
semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je
souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne, pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché sur
les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par
avance.
Sincères Salutations.














Azo3
Le #1095933
merci du retour

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" le message de news:
Bonjour Azo3,

Finalement tout est rentré dans l'ordre lorsque j'ai connecté la webcam
sur
un autre port USB sur le PC, j'utilisait un boitier répartiteur auquels
étaient connecté d'autres périphériques (souris, HDD externe). En tous cas
merci et bonne journée.

Salutations.


et dans les outils/config audio-video de live messenger....?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" news:
Oui tout fonctione via cette interface, sans aucun problème, seulement
lorsque je lance une conversation vidéo sur Windows Live Messenger, le
bouton
Micro représenté par une petit symbole reste grisé, je pense qu'il y a
un
soucis de compatibilité mais où c'est le grand mystère. Merci pour ta
réponse. A bientôt.


es-tu allé voir dans panneau de config/sons, onglet
voix/enregistrement
si
le microphone de la webcam est bien sélectionné?

tu peux aussi faire l'essai avec le magnétophone windows...

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"Anceau Frédéric" de
news:
Bonjour à tous,

Je souhaiterais savoir si parmi vos nombreuses expériences,
quelqu'un
pourrait me fournir des informations sur un problème persistant.
J'ai
fait
l'acquisition d'une webcam (LiFeCam VX-3000), après avoir téléchargé
les
pilotes pour assurer un compatibilité avec Windows Vista, celle-ci
semble
fonctionner parfaitement (vidéo et audio). Cependant lorsque je
souhaite
l'utiliser avec Windows Live Messenger, seule la vidéo fonctionne,
pas
l'audio (pourtant le micro est intégrée à celle-ci).J'ai recherché
sur
les
différents forum sans succès, ainsi que sur la Knowledge Database.
Pourriez-vous m'indiquer une éventuelle solutions ? Merci à tous par
avance.
Sincères Salutations.
















Publicité
Poster une réponse
Anonyme